
<!DOCTYPE html>
<html dir="ltr" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:pages" content="478061282529496" />
<title>  Tehran says former FBI agent Levinson left Iran years ago - Iraq News - Local News - Baghdadpost</title>
<meta name="description" content="Tehran said on Thursday that a former FBI agent who disappeared in Iran in March 2007 had left the country years ago despite his family saying" />
<meta name="keywords" content="Iran,Robert Levinson,FBI agent," />
<meta property="og:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/8201919142429359751012.jpg">
<meta name="twitter:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/8201919142429359751012.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thebaghdadpost.com/en/Story/47663/Tehran-says-former-FBI-agent-Levinson-left-Iran-years-ago" />
<meta property="og:title" content="Tehran says former FBI agent Levinson left Iran years ago">
<meta property="og:description" content="Tehran said on Thursday that a former FBI agent who disappeared in Iran in March 2007 had left the country years ago despite his family saying" />
<meta property="og:updated_time" content="٢٠٢٠-٠٣-٢٦ ١٤:٥٢:٢٦" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="https://www.thebaghdadpost.com" />
<meta name="twitter:creator" content="@TheBaghdadPostA" />
<meta name="twitter:title" content="Tehran says former FBI agent Levinson left Iran years ago" />
<meta name="twitter:description" content="Tehran said on Thursday that a former FBI agent who disappeared in Iran in March 2007 had left the country years ago despite his family" />
<meta name="twitter:url" content="https://www.thebaghdadpost.com/en/Story/47663/Tehran-says-former-FBI-agent-Levinson-left-Iran-years-ago" />
<link rel="canonical" href="https://www.thebaghdadpost.com/en/Story/47663/Tehran-says-former-FBI-agent-Levinson-left-Iran-years-ago" />
<meta property="article:publisher" content="https://www.facebook.com/TheBaghdadPost/" />
<meta property="article:author" content="https://www.facebook.com/TheBaghdadPost/" />
<meta name="msvalidate.01" content="B9D620560C2BA0E23968F3BD7D17583C" />
<meta name="news_keywords" content="Iran,Robert Levinson,FBI agent," />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Robert Levinson" />
<meta property="article:tag" content="FBI agent" />
<meta property="article:section" content="Baghdadpost-Iraq-News-World-News" />
<meta property="article:published_time" content="2020-03-26T14:52:26" />
<meta property="article:modified_time" content="2020-03-26T14:52:26" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="EDBC72212EAD441C40047E74D889A15A" />
<meta property="og:site_name" content="Iraq News - Local News - Baghdadpost" />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="631472340282-ir2e2k0lrqunebq0969ses88u192l4e3.apps.googleusercontent.com">
<meta property="og:locale" content="en_GB">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<link rel="icon" type="image/x-icon" sizes="16x16" href="/App_Images/TBP-favicon.ico">
<link href="/Content/css/bootstrap.css" rel="stylesheet" />
<link href="/Content/css/slick.css" rel="stylesheet" />
<link href="/Content/css/skin-flowplayer.css" rel="stylesheet" />
<link href="/Content/css/TBP-details-ltr.css" rel="stylesheet">
<link href="/ContentEn" rel="stylesheet" />
<script src="/Scripts/jquery-3.2.1.min.js"></script>
<script src="/Scripts/jq.marquee.js"></script>
<script src="/Scripts/bootstrap.bundle.min.js"></script>
<script src="/Scripts/lazyload.min02.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/poll.js"></script>
<script src="/Scripts/flowplayer.min.js"></script>

<script>
        _atrk_opts = { atrk_acct: "jRN9o1IW1810WR", domain: "thebaghdadpost.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=jRN9o1IW1810WR" style="display:none" height="1" width="1" alt="" />
    </noscript>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-82163135-1', 'auto');
        ga('send', 'pageview');

    </script>
<script type="application/ld+json">
        {
        "@context":"https://schema.org",
        "@type":"WebSite",
        "url": "https://www.thebaghdadpost.com",
        "name": "Iraq News - Local News - Baghdadpost",
        "description": "Baghdad Post An Iraqi news site that conveys to you Iraq&#39;s urgent news, events, developments and reports in Iraq and the world and stands against all forms of extremism and terrorism"
        }
    </script>
</head>
<body>
<h1 class="d-none">Iraq News - Local News - Baghdadpost</h1>
<div id="fb-root"></div>
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<header>
<div class="timeNsocial">
<div class="container-fluid mx-auto">
<div class="timeNsocialall justify-content-between row no-gutters">

<div class="col-auto day d-inline-flex align-items-center order-1 order-md-1">
Friday, 27 March 2020
</div>
<div class="tickerT row no-gutters col-12 col-md order-3 order-md-2 mb-0">
<div class="ticker-news-head col-auto text-white px-2 pt-1">Breaking</div>
<div class="col ticker-news-container p-2 position-relative">
<div class="ticker-news-ul p-0 mb-0 list-unstyled">
<a class="ticker-news d-inline-block" href="/en/Story/47652/US-provides-aid-to-help-Iraq-fight-coronavirus">US provides aid to help Iraq fight coronavirus
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47651/Pompeo-issues-5-facts-claiming-Iran-exported-COVID-19-to-5-countries">Pompeo issues &#39;5 facts&#39; claiming Iran exported COVID-19 to 5 countries
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47646/Iran-incites-against-Doctors-Without-Borders-amid-coronavirus-crisis">Iran incites against Doctors Without Borders amid coronavirus crisis
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47645/Three-explosions-heard-near-Iraqi-base-housing-US-troops">Three explosions heard near Iraqi base housing US troops
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47644/Khamenei-lies-about-American-biological-attack-against-Iran">Khamenei lies about American biological attack against Iran
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47632/Iran-should-pay-202-million-to-Iraq-victim-s-family-U-S-judge">Iran should pay $202 million to Iraq victim’s family: U.S. judge
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47609/EU-issues-local-statement-on-current-situation-in-Iraq">EU issues local statement on current situation in Iraq
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47608/Iraq-extends-curfew-in-Baghdad-to-contain-coronavirus">Iraq extends curfew in Baghdad to contain coronavirus
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47607/Thousands-defy-Iraq-s-coronavirus-curfew-to-visit-martyred-imam-s-shrine">Thousands defy Iraq&#39;s coronavirus curfew to visit martyred imam&#39;s shrine
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47601/Kurdistan-confirms-seven-new-coronavirus-cases">Kurdistan confirms seven new coronavirus cases
</a>
</div>
</div>
</div>
<div class="col-auto state d-inline-flex align-items-center order-2 order-md-3 my-0">
<div class="social-media d-inline-flex">
<a href="/en/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/en/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UCcSq0LBIN8rdIqaTZ762AJA" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://www.twitter.com/BaghdadPostPlus" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/thebaghdadposten/" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a class="py-1 px-2" href="/ar/Home/SetCulture">
العربية
</a>
</div>
</div>
</div>
</div>
<div class="logoCont">
<div class="container h-100">
<div class="row no-gutters h-100 justify-content-center align-items-center">

<a href="/en" class="px-0 mx-auto">
<img src="/App_Images/TBP-en.png" class="img-fluid" alt="Iraq News - Local News - Baghdadpost" />
</a>
</div>
</div>
</div>

<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<button class="navbar-toggler position-absolute rounded-circle" type="button" data-toggle="collapse" data-target="#header-navbar" aria-controls="header-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button></div></nav>
<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<div class="collapse navbar-collapse" id="header-navbar">
<ul class="navbar-nav col-auto p-0 d-lg-flex d-none w-100">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0"><a class="home nav-link d-block w-100 px-2" href="/en">Home</a></h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-15" href='/en/Category/15/Iraq-news'>
Iraq news
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-17" href='/en/Category/17/World-news'>
World news
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-16" href='/en/Category/16/Reports'>
Reports
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/en/Category/2/Opinion'>
Opinion
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-221" href='/en/Category/221/Media'>
 Media
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0"><a class="nav-link nav-link-wall" href="/en/Wall">Wall</a></h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0"><a class="nav-link nav-link-spotlight" href="/en/SpotLight">SpotLight</a></h2>
</li>
<li class="nav-item searchCont position-absolute">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/en/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="Search" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</li>
</ul>
<ul class="mobile-menu navbar-nav col-12 d-block d-lg-none px-0">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0">
<a class="home nav-link d-block w-100 px-2" href="/en">Home</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-15" href='/en/Category/15/Iraq-news'>
Iraq news
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-17" href='/en/Category/17/World-news'>
World news
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-16" href='/en/Category/16/Reports'>
Reports
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/en/Category/2/Opinion'>
Opinion
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-221" href='/en/Category/221/Media'>
Media
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-wall" href="/en/Wall">
 Wall
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-spotlight" href="/en/SpotLight">
SpotLight
</a>
</h2>
</li>
</ul>
<div class="d-block d-lg-none searchCont">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/en/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="Search" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</nav>

</header>
<div class="container p-3 bg-white">
<div class="row justify-content-between no-gutters all-content mb-3">
<div class="content-right col-12 col-lg-8 row no-gutters align-content-start">
<nav class="d-block w-100" aria-label="breadcrumb">
<ol class="breadcrumb bg-white pb-3 pt-0 px-0 rounded-0 mb-3">
<li class="breadcrumb-item home"><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Home</a></li>
<li class="breadcrumb-item active">
<a href="/en/Category/17/World-news">World news</a>
</li>
</ol>
</nav>
<div class="bylineNtime-block w-100">
<div class="details-news-info col-12 col-md-auto px-0 mb-2 mb-sm-0">
<span class="writer-name"></span>
<span class="date">Thursday، 26 March 2020</span>
<span class="time">02:52 PM</span>
</div>
</div>
<div class="details-news-header w-100 py-3 mb-3">
<h3 class="supTitle w-100 mb-2"></h3>
<h2 class="details-news-title w-100 mb-0">
Tehran says former FBI agent Levinson left Iran years ago
</h2>
</div>
<div class="details-news w-100">
<figure class="figure position-relative mx-auto img-slider">
<img src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/large/8201919142429359751012.jpg" alt="Abbas Mousavi" title="Tehran says former FBI agent Levinson left Iran years ago" class="d-block mx-auto img-fluid lazy">

<div class="a2a_kit a2a_kit_size_32 a2a_default_style social-share float-left d-inline-flex flex-column position-absolute border-0" data-a2a-url="https://s.thebaghdadpost.com/en/47663" addthis:title="Tehran says former FBI agent Levinson left Iran years ago">
<a class="a2a_button_facebook p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_twitter p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_google_plus p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_email p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_whatsapp p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
</div> 
</figure>
<figcaption class="figure-caption mb-3 text-center"></figcaption>

<article class="atricle-text px-lg-0 row no-gutters">
<div class="aasa col">
<p>Tehran said on Thursday that a former FBI agent Robert Levinson, who disappeared in Iran in March 2007, had left the country years ago despite his family saying he had died in Iranian custody. </p>
<p><br />
“Based on credible evidence, Levinson has left Iran years ago for an unspecified destination,” Foreign Ministry spokesman Abbas Mousavi said, according to state television. </p>
<p><br />
“In the past years Iran has tried to find out his state but could not find any signs of him being alive.”</p>
<p> </p>
<p>A spokesman for the Iranian mission at the United Nations said Tehran has no knowledge about the whereabouts of Levinson.</p>
<p> </p>
<p>President Donald Trump said on Wednesday he had not been told that Levinson was dead, but things did not look good and a lot of people thought Levinson had died. </p>
<p><br />
White House national security adviser Robert O’Brien said in a statement later: “While the investigation is ongoing, we believe that Bob Levinson may have passed away some time ago.” </p>
<p><br />
Levinson’s family said in a posting on Facebook and a website: “Today with aching hearts, we are sharing devastating news about Robert Levinson, the head of our family.”</p>
</div>
<div class="shortlinkNrelated img-cat clearfix col-auto">
<div class="w-100 shortlink mb-3 row no-gutters">
<input type="text" value="https://s.thebaghdadpost.com/en/47663" id="copylink" class="col" readonly>
<button class="copy border-0 col-auto text-white" onclick="CopyToClipboard()">Copy</button>
</div>
<div class="related-news w-100 pb-3 mb-3">
<header class="related-header p-2">
Related Stories
</header>
<ul class="py-0 px-2 list-unstyled m-0 p-0">
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/46124/Iran-s-judiciary-says-jailed-German-freed-returned-home">
Iran&#39;s judiciary says jailed German freed, returned home
</a>
</h3>
</li>
</ul>
</div>
</div>
</article>

<div class="a2a_kit a2a_kit_size_32 a2a_default_style w-100 social-share pb-3 mb-3 d-flex justify-content-end" data-a2a-url="https://s.thebaghdadpost.com/en/47663" addthis:title="Tehran says former FBI agent Levinson left Iran years ago">
<a class="a2a_button_facebook" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_twitter" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_google_plus" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_email" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_whatsapp" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_button_outlook_com" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
<a class="a2a_dd" href="https://www.addtoany.com/share" data-a2a-url="https://s.thebaghdadpost.com/en/47663" data-title="Tehran says former FBI agent Levinson left Iran years ago "></a>
</div> 


<div class="tagsWrapper w-100 mb-3">
<ul class="tags-list clearfix p-0 m-0">
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/en/Story/t/4460/Iran">Iran</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/en/Story/t/29921/Robert%20Levinson">Robert Levinson</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/en/Story/t/65112/FBI%20agent">FBI agent</a>
</h2>
</li>
</ul>
</div>
<div class="ads-min text-center w-100  mb-3 C_AD">
</div>
<header class="section-header">
<span class="position-relative to-read d-inline-flex justify-content-center align-items-center text-white">Read</span>
</header>
<div class="news-section w-100 row no-gutters justify-content-between mb-3 border-bottom-0">
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47671/US-hostage-Robert-Levinson-dies-in-Iran-Family">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/3202026231417800245085.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/3202026231417800245085.jpg" alt="host" title="US hostage Robert Levinson dies in Iran: Family">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47671/US-hostage-Robert-Levinson-dies-in-Iran-Family" id="readA-0" class="headline-small d-block">
US hostage Robert Levinson dies in Iran: Family
</a>
<span class="time d-block">
26 March 2020
11:14 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47661/Japan-PM-Abe-sets-up-coronavirus-task-force-enacts-Europe-Iran-entry-ban">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/620191222147569037208.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/620191222147569037208.jpg" alt="rouhani and abe" title="Japan PM Abe sets up coronavirus task force, enacts Europe, Iran entry ban">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47661/Japan-PM-Abe-sets-up-coronavirus-task-force-enacts-Europe-Iran-entry-ban" id="readA-1" class="headline-small d-block">
Japan PM Abe sets up coronavirus task force, enacts Europe, Iran entry ban
</a>
<span class="time d-block">
26 March 2020
02:40 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
 <a class="" href="/en/Story/47660/Iran-s-death-toll-from-coronavirus-climbs-to-2-234-ministry">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/320202123749180744429.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320202123749180744429.jpg" alt="1" title="Iran&#39;s death toll from coronavirus climbs to 2,234: ministry">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47660/Iran-s-death-toll-from-coronavirus-climbs-to-2-234-ministry" id="readA-2" class="headline-small d-block">
Iran&#39;s death toll from coronavirus climbs to 2,234: ministry
</a>
<span class="time d-block">
26 March 2020
02:38 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47659/Lebanon-extends-shutdown-by-two-weeks-to-April-12">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/320202312645489692744.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320202312645489692744.jpg" alt="bd170cd699176d4336f3cc8f10a507e4_L" title="Lebanon extends shutdown by two weeks to April 12">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47659/Lebanon-extends-shutdown-by-two-weeks-to-April-12" id="readA-3" class="headline-small d-block">
Lebanon extends shutdown by two weeks to April 12
</a>
<span class="time d-block">
26 March 2020
02:36 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47658/Iran-starts-intercity-travel-ban-amid-fears-of-surge-of-coronavirus">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/3202025218353034375.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/3202025218353034375.jpg" alt="Captureؤ" title="Iran starts intercity travel ban amid fears of surge of coronavirus">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47658/Iran-starts-intercity-travel-ban-amid-fears-of-surge-of-coronavirus" id="readA-4" class="headline-small d-block">
Iran starts intercity travel ban amid fears of surge of coronavirus
</a>
<span class="time d-block">
26 March 2020
02:34 PM
</span>
</h3>
</div>
 <div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47657/Iran-s-death-toll-rises-to-2-077">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/320202604834832279348.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320202604834832279348.jpg" alt="corocoro" title="Iran&#39;s death toll rises to 2,077">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47657/Iran-s-death-toll-rises-to-2-077" id="readA-5" class="headline-small d-block">
Iran&#39;s death toll rises to 2,077
</a>
<span class="time d-block">
26 March 2020
12:48 AM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47656/King-Salman-G20-chance-to-launch-initiatives-against-Covid-19">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/320202604251485301470.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320202604251485301470.jpg" alt="salman" title="King Salman: G20 chance to launch initiatives against Covid-19">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47656/King-Salman-G20-chance-to-launch-initiatives-against-Covid-19" id="readA-6" class="headline-small d-block">
King Salman: G20 chance to launch initiatives against Covid-19
</a>
<span class="time d-block">
26 March 2020
12:43 AM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47654/Egypt-reports-its-largest-daily-coronavirus-counts">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/320202523757523242947.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320202523757523242947.jpg" alt="cairo12" title="Egypt reports its largest daily coronavirus counts">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47654/Egypt-reports-its-largest-daily-coronavirus-counts" id="readA-7" class="headline-small d-block">
Egypt reports its largest daily coronavirus counts
</a>
<span class="time d-block">
25 March 2020
11:08 PM
</span>
</h3>
</div>
</div>
</div>

<div class="story-comments-container w-100 mb-3">
<header class="section-header">
<span class="position-relative comments d-inline-flex justify-content-center align-items-center text-white">Comments</span>
</header>
<ul class="nav nav-tabs d-none" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link border-0 bg-transparent" id="fb-comments" data-toggle="tab" href="#fb" role="tab" aria-controls="home" aria-selected="true">Facebook Comments</a>
</li>
<li class="nav-item">
<a class="nav-link active border-0 bg-transparent" id="usercomments" data-toggle="tab" href="#user" role="tab" aria-controls="profile" aria-selected="false">Comments</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade fbcomments d-none" id="fb" role="tabpanel" aria-labelledby="fb-comments">
<div class="fb-comments" data-width="100%" data-href="https://www.thebaghdadpost.com/en/Story/47663/Tehran-says-former-FBI-agent-Levinson-left-Iran-years-ago" data-numposts="5"></div>
</div>
<div class="tab-pane fade show active usercomments" id="user" role="tabpanel" aria-labelledby="usercomments">
<div class="comments-form" id="result">
<form id="PostOpinionForm" method="post" name="PostOpinionForm" class="comment-form img-main-cat mx-auto">
<input name="__RequestVerificationToken" type="hidden" value="vYPJl2CxTmsN9d9nNOzKZRwniTm2xaHeb85dwW7vhplPY3cZyAAs7Wsohmit5EYwAypb1LeHMF4pdnfIvDtAzMO2fEpK4mglZI6Ll9t5lww1" />
<input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="47663" />
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">Name <span class="errorico">*</span></label>
<input class="form-control col Name rounded-0" placeholder="" data-val="true" data-val-length="Max length is 100 char" data-val-length-max="100" data-val-required="Please ,insert name" id="UserName" name="UserName" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">
Email
<span class="errorico">*</span>
</label>
<input class="form-control col Email rounded-0" placeholder="" id="Email" name="Email" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="erroricotxt w-100 text-danger" style="display:none"> Invalid E-mail</span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">Comment <span class="errorico">*</span></label>
<textarea class="form-control col Comment rounded-0" cols="20" id="Comment" name="messagebody" placeholder="" rows="6"></textarea>
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="messagebody" data-valmsg-replace="true"></span>
</div>
<div class="more-btn-parent text-center">
<button id="BtnAddComment" class="comment-add-btn bg-transparent px-3" type="button" onclick="AddComment(event)">send</button>
</div>
</form>
</div>
<script>
  var cul = 'en';
    function getmore() {
       
            isenabled = true;

            var page = -1;
            if ($(".lastid:last").attr("idx")) {
                page = $(".lastid:last").attr("idx").toString();
            }
            else {
                $('.showMoredata').hide();
                $('.no-more-data').show();
            }
            if (page != -1) {
               
                $.ajax({
                    type: "GET",
                    url: '/' + cul +'/Story/CommentsPaged?page=' + page + '&NID=' + 0 + '',
                    contentType: "html/text",
                    dataType: "html",
                    cache: false,
                    success: function (msg) {
                        

                        var container = $("#pagingdiv");
                        if (msg.trim() !== "") {
                            container.append(msg);
                        } else {

                            $('.showMoredata').hide();
                            $('.no-more-data').show();
                        }
                        var isenabled = true;
                    }
                });
            }

        }


</script>
<div id="pagingdiv" class="newBoxnews newStyle1 w-100 mt-5">

</div>
</div>
</div>
</div>
</div>
<aside class="content-left col-12 col-lg-4 row no-gutters align-content-start">

<div class="w-100">
<header class="left-content-header text-white p-2 mb-2">
Radio Baghdad Post
</header>
<iframe width="100%" class="flowplayer mb-0" height="55" src="https://www.iradeo.com/station/embed/148199" frameborder="0" scrolling="no"></iframe>
</div>



<div class="B_AD mx-auto B_AD_details" id="B1">
</div>


<div class="latest-news col-12">
<header class="left-content-header text-white p-2">
Latest News
</header>
<ul class="p-0 list-unstyled mb-0">
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47672/Total-number-of-Iraqis-infected-with-coronavirus-reaches-20">
Total number of Iraqis infected with coronavirus reaches 20
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47671/US-hostage-Robert-Levinson-dies-in-Iran-Family">
US hostage Robert Levinson dies in Iran: Family
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47670/Health-official-Some-report-fake-coronavirus-counts-in-Baghdad">
Health official: Some report fake coronavirus counts in Baghdad
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47669/Iraqi-citizen-dies-of-coronavirus-in-London-Foreign-Ministry">
Iraqi citizen dies of coronavirus in London: Foreign Ministry
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47668/US-blacklists-Iran-Iraq-based-companies-over-backing-terror-groups">
US blacklists Iran-, Iraq-based companies over backing terror groups
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47667/Coronavirus-Cases-Reach-100-in-Kurdistan">
Coronavirus Cases Reach 100 in Kurdistan
 </a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47666/Rocket-Attack-Targets-Baghdad-s-Green-Zone">
Rocket Attack Targets Baghdad’s Green Zone
</a>
</h3>
</li>
</ul>
</div>

<div class="social-media col-12 d-flex justify-content-between">
<a href="/en/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/en/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UCcSq0LBIN8rdIqaTZ762AJA" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://www.twitter.com/BaghdadPostPlus" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/thebaghdadposten/" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>

<div class="B_AD mx-auto B_AD_details" id="B2">
</div>







<header class="left-content-header articles-header text-white p-2 w-100 position-relative">
<h2 class="mb-0 mt-1">
<a href="/en/Category/2/Opinions" class="d-block text-white">
Opinions
</a>
</h2>
</header>
<div class="left-articles w-100 py-3">
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/1022/Dr-Mohammed-Al-Sulami">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Dr. Mohammed Al-Sulami" title="Iran regime’s perfect chance to change its behavior" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor1022.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/1022/Dr-Mohammed-Al-Sulami">
Dr. Mohammed Al-Sulami
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/47630/Iran-regime-s-perfect-chance-to-change-its-behavior">
Iran regime’s perfect chance to change its behavior
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/539/Dr-Majid-Rafizadeh">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Dr. Majid Rafizadeh" title="How Iran is cracking down on the truth on coronavirus" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor539.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/539/Dr-Majid-Rafizadeh">
Dr. Majid Rafizadeh
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/47582/How-Iran-is-cracking-down-on-the-truth-on-coronavirus">
How Iran is cracking down on the truth on coronavirus
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/698/Baria-Alamuddin">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Baria Alamuddin" title="Iran’s puppets pushing Iraq into failed statehood" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor698.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/698/Baria-Alamuddin">
Baria Alamuddin
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/47539/Iran-s-puppets-pushing-Iraq-into-failed-statehood">
Iran’s puppets pushing Iraq into failed statehood
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/539/Dr-Majid-Rafizadeh">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Dr. Majid Rafizadeh" title="Iran regime’s coronavirus misinformation campaign" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor539.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/539/Dr-Majid-Rafizadeh">
Dr. Majid Rafizadeh
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/47517/Iran-regime-s-coronavirus-misinformation-campaign">
Iran regime’s coronavirus misinformation campaign
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/698/Baria-Alamuddin">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Baria Alamuddin" title="Iran’s epidemic of lies and disinformation" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor698.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/698/Baria-Alamuddin">
Baria Alamuddin
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/47419/Iran-s-epidemic-of-lies-and-disinformation">
Iran’s epidemic of lies and disinformation
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/539/Dr-Majid-Rafizadeh">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Dr. Majid Rafizadeh" title="Amid virus crisis, Iran focuses on nuclear program" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor539.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/539/Dr-Majid-Rafizadeh">
Dr. Majid Rafizadeh
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/47401/Amid-virus-crisis-Iran-focuses-on-nuclear-program">
Amid virus crisis, Iran focuses on nuclear program
</a>
</h3>
</div>
</div>
</div>



<div class="B_AD mx-auto B_AD_details" id="B3">
</div>

<header class="left-content-header tweets-header text-white p-2 w-100 position-relative">
<h2 class="mb-0"><a href="/en/TweetsPosts" class="d-block text-white">Tweets&amp;Posts</a></h2>
</header>
<div id="carouselExampleIndicators" class="carousel slide" data-ride="carousel">
<ol class="carousel-indicators">
<li data-target="#carouselExampleIndicators" data-slide-to="0" class="active"></li>
</ol>
<div class="carousel-inner">
<div class="carousel-item active">
#Iraqi delegation meets Iranian officials in #Abadan to export #Basra oil for Iran, violating the US sanctions
</div>
</div>
</div>



<div class="social-box col-12 mb-3">
<header class="left-content-header p-2 mb-1">
Follow Us on Facebook
</header>
<div class="fb-page mb-3" data-href="https://www.facebook.com/thebaghdadposten/" data-tabs="timeline" data-width="370" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/thebaghdadposten/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/thebaghdadposten/">‎The Baghdad Post-E "Iraq news"‎</a></blockquote></div>
<header class="left-content-header p-2 mb-1">
Follow Us on Twitter
</header>
<a class="twitter-timeline" data-width="370" data-height="400" href="https://www.twitter.com/BaghdadPostPlus?ref_src=twsrc%5Etfw">Tweets by TheBaghdadPostE</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> 


<div class="B_AD mx-auto B_AD_details" id="B4">
</div>



</aside>
</div>
</div>
<footer class="position-relative">
<div class="container">
<div class="row no-gutters">
<div class="col-lg-4 col-sm-4 col footerLogo text-center d-flex flex-wrap justify-content-center align-content-between">
<a href="/" class="d-block w-100 text-center p-0">
<img class="img-fluid lazy" src="/App_Images/footerlogo-en.png" alt="Iraq News - Local News - Baghdadpost" />
</a>
<div class="col-12 col-md-auto social-media justify-content-center d-flex flex-wrap mb-0 mb-md-2 px-0">
<a href="/en/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/en/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UCcSq0LBIN8rdIqaTZ762AJA" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://www.twitter.com/BaghdadPostPlus" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/thebaghdadposten/" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-md col-8 footerInfo">
<div class="w-100 d-flex footermap">
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/en/Category/15/Iraq-news" class="d-block text-white nav-link p-0">Iraq news</a></h2>
<h2 class="mb-2"><a href="/en/Category/17/World-news" class="d-block text-white nav-link p-0">World news</a></h2>
<h2 class="mb-2"><a href="/en/Category/16/Reports" class="d-block text-white nav-link p-0">Reports</a></h2>
<h2 class="mb-2"><a href="/en/Category/2/Opinion" class="d-block text-white nav-link p-0">Opinion</a></h2>
<h2 class="mb-2"><a href="/en/Category/221/Media" class="d-block text-white nav-link p-0">Media</a></h2>
</div>
<div class="dep col px-2 px-md-3">
</div>
<div class="dep col px-2 px-md-3">
</div>
</div>
</div>
<div class="col-lg-2 col-sm-2 col-12 siteMap d-none d-sm-block">
<span class="tfootr d-block pb-1 mb-2">To contact us</span>
<h2 class="mb-1">
<a class="d-block text-white" href="/en/About-Us">About Us</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/en/Contact-Us">Contact Us</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/en/Terms">Privacy Policy</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/en/ProfilePage">Profile</a>
</h2>
<h2 class="mb-0">
<a class="d-block text-white" href="/en/AdsMap">Ads Map</a>
</h2>
</div>
</div>
</div>
</footer>
<script src="/Scripts/global.js"></script>
<script>
        $(function () {
            $('.navbar-light .navbar-nav .nav-link-' + 17).addClass('nav-link-active');
    });
    </script>
<script>
            $.post("https://graph.facebook.com", { id: "https://www.thebaghdadpost.com/en/Story/47663/Tehran-says-former-FBI-agent-Levinson-left-Iran-years-ago", scrape: true }, function (data) { });
        var cult = "en";
    </script>
<script>

    $.ajax({
        type: "POST",
        url: '/' + cul +'/Story/UpdatViewsnews?newid=' +47663,
        contentType: "html/text",
        dataType: "html",
        cache: false
    });

    </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script src="/Scripts/comments.js"></script>
<script src="/Scripts/story.js"></script>
<script>Imglazyload();</script>
<script>
    function AddComment(e) {


    e.preventDefault();
    var $this = $("#PostOpinionForm");
    try {

        e.preventDefault();

        //var $this = $(this);

        var Email = $("#PostOpinionForm").find("input[name='Email']").val();
        var filter = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;;




        var flag = 0;
        if (filter.test(Email) == false) {
            $('.erroricoEmail').show();

            flag = 1;

        }
        else {
            flag = 0;
            $('.erroricoEmail').hide();
        }

        if ($(this).find("input[name='UserName']").val() == '' || $('#Comment').val() == '' || $('#Email').val() == '' || flag == 1) {
            e.preventDefault();
            $('.erroricotxt').show();

        }

        else {

            var cult = "en" ;
            $.ajax({
                url: '/' + cult + '/CreateComment',
                type: 'POST',
                data: $this.serialize(),
                success: function (result) {

                    if (result == "true") {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Your comment received and will review to publish</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">سوف نستقبل تعليقك ويتم نشره بعد مراجعته</div>');
                        }
                    }
                    else {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Error occured during process</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">شئ ما حدث خطأ</div>');
                        }

                    }
                }
            });
        }

    }
    catch (e) {
    }


}
</script>
</body>
</html> 