
<!DOCTYPE html>
<html dir="ltr" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:pages" content="478061282529496" />
<title>  South Yemen gunmen prevent ship from offloading fuel in Aden - Iraq News - Local News - Baghdadpost</title>
<meta name="description" content="Yemeni gunmen entered on Saturday a port in the southern city of Aden and prevented a tanker from offloading a diesel cargo because the importing" />
<meta name="keywords" content="Houthis,Yemen,Aden," />
<meta property="og:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/5201915125516308713337.jpg">
<meta name="twitter:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/5201915125516308713337.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thebaghdadpost.com/en/Story/47275/South-Yemen-gunmen-prevent-ship-from-offloading-fuel-in-Aden" />
<meta property="og:title" content="South Yemen gunmen prevent ship from offloading fuel in Aden">
<meta property="og:description" content="Yemeni gunmen entered on Saturday a port in the southern city of Aden and prevented a tanker from offloading a diesel cargo because the importing" />
<meta property="og:updated_time" content="٢٠٢٠-٠٢-٢٩ ١٨:٠٩:٠٢" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="https://www.thebaghdadpost.com" />
<meta name="twitter:creator" content="@TheBaghdadPostA" />
<meta name="twitter:title" content="South Yemen gunmen prevent ship from offloading fuel in Aden" />
<meta name="twitter:description" content="Yemeni gunmen entered on Saturday a port in the southern city of Aden and prevented a tanker from offloading a diesel cargo because the" />
<meta name="twitter:url" content="https://www.thebaghdadpost.com/en/Story/47275/South-Yemen-gunmen-prevent-ship-from-offloading-fuel-in-Aden" />
<link rel="canonical" href="https://www.thebaghdadpost.com/en/Story/47275/South-Yemen-gunmen-prevent-ship-from-offloading-fuel-in-Aden" />
<meta property="article:publisher" content="https://www.facebook.com/TheBaghdadPost/" />
<meta property="article:author" content="https://www.facebook.com/TheBaghdadPost/" />
<meta name="msvalidate.01" content="B9D620560C2BA0E23968F3BD7D17583C" />
<meta name="news_keywords" content="Houthis,Yemen,Aden," />
<meta property="article:tag" content="Houthis" />
<meta property="article:tag" content="Yemen" />
<meta property="article:tag" content="Aden" />
<meta property="article:section" content="Baghdadpost-Iraq-News-World-News" />
<meta property="article:published_time" content="2020-02-29T18:09:02" />
<meta property="article:modified_time" content="2020-02-29T18:09:02" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="EDBC72212EAD441C40047E74D889A15A" />
<meta property="og:site_name" content="Iraq News - Local News - Baghdadpost" />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="631472340282-ir2e2k0lrqunebq0969ses88u192l4e3.apps.googleusercontent.com">
<meta property="og:locale" content="en_GB">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<link rel="icon" type="image/x-icon" sizes="16x16" href="/App_Images/TBP-favicon.ico">
<link href="/Content/css/bootstrap.css" rel="stylesheet" />
<link href="/Content/css/slick.css" rel="stylesheet" />
<link href="/Content/css/skin-flowplayer.css" rel="stylesheet" />
<link href="/Content/css/TBP-details-ltr.css" rel="stylesheet">
<link href="/ContentEn" rel="stylesheet" />
<script src="/Scripts/jquery-3.2.1.min.js"></script>
<script src="/Scripts/jq.marquee.js"></script>
<script src="/Scripts/bootstrap.bundle.min.js"></script>
<script src="/Scripts/lazyload.min02.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/poll.js"></script>
<script src="/Scripts/flowplayer.min.js"></script>

<script>
        _atrk_opts = { atrk_acct: "jRN9o1IW1810WR", domain: "thebaghdadpost.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=jRN9o1IW1810WR" style="display:none" height="1" width="1" alt="" />
    </noscript>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-82163135-1', 'auto');
        ga('send', 'pageview');

    </script>
<script type="application/ld+json">
        {
        "@context":"https://schema.org",
        "@type":"WebSite",
        "url": "https://www.thebaghdadpost.com",
        "name": "Iraq News - Local News - Baghdadpost",
        "description": "Baghdad Post An Iraqi news site that conveys to you Iraq&#39;s urgent news, events, developments and reports in Iraq and the world and stands against all forms of extremism and terrorism"
        }
    </script>
</head>
<body>
<h1 class="d-none">Iraq News - Local News - Baghdadpost</h1>
<div id="fb-root"></div>
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<header>
<div class="timeNsocial">
<div class="container-fluid mx-auto">
<div class="timeNsocialall justify-content-between row no-gutters">

<div class="col-auto day d-inline-flex align-items-center order-1 order-md-1">
Saturday, 29 February 2020
</div>
<div class="tickerT row no-gutters col-12 col-md order-3 order-md-2 mb-0">
<div class="ticker-news-head col-auto text-white px-2 pt-1">Breaking</div>
<div class="col ticker-news-container p-2 position-relative">
<div class="ticker-news-ul p-0 mb-0 list-unstyled">
<a class="ticker-news d-inline-block" href="/en/Story/47277/Iran-confirms-205-new-coronavirus-cases-State-TV">Iran confirms 205 new coronavirus cases: State TV
 </a>
<a class="ticker-news d-inline-block" href="/en/Story/47273/US-Taliban-sign-historic-peace-deal">US, Taliban sign historic peace deal
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47272/Qatar-announces-first-case-of-coronavirus">Qatar announces first case of coronavirus
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47255/Iraq-par-t-postpones-vote-on-Allawi-s-government-over-lack-of-quorum">Iraq par&#39;t postpones vote on Allawi&#39;s government over lack of quorum
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47254/Bahrain-suspends-flights-to-and-from-Iraq-Lebanon-amid-coronavirus-fears">Bahrain suspends flights to and from Iraq, Lebanon amid coronavirus fears
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47252/Iraq-closes-public-spaces-as-first-coronavirus-case-hits-capital">Iraq closes public spaces as first coronavirus case hits capital
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47251/Tunisia-announces-death-of-2-ISIS-terrorists">Tunisia announces death of 2 ISIS terrorists
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47250/China-city-offers-1-400-reward-for-virus-patients-who-report-to-authorities">China city offers $1,400 reward for virus patients who report to authorities
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47249/Pope-Francis-rules-out-visiting-Iraq-this-year">Pope Francis rules out visiting Iraq this year
</a>
<a class="ticker-news d-inline-block" href="/en/Story/47248/Trump-picks-Pence-to-lead-coronavirus-response">Trump picks Pence to lead coronavirus response
</a>
</div>
</div>
</div>
<div class="col-auto state d-inline-flex align-items-center order-2 order-md-3 my-0">
<div class="social-media d-inline-flex">
<a href="/en/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/en/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UCcSq0LBIN8rdIqaTZ762AJA" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://www.twitter.com/BaghdadPostPlus" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/thebaghdadposten/" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a class="py-1 px-2" href="/ar/Home/SetCulture">
العربية
</a>
</div>
</div>
</div>
</div>
<div class="logoCont">
<div class="container h-100">
<div class="row no-gutters h-100 justify-content-center align-items-center">

<a href="/en" class="px-0 mx-auto">
<img src="/App_Images/TBP-en.png" class="img-fluid" alt="Iraq News - Local News - Baghdadpost" />
</a>
</div>
</div>
</div>

<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<button class="navbar-toggler position-absolute rounded-circle" type="button" data-toggle="collapse" data-target="#header-navbar" aria-controls="header-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button></div></nav>
<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<div class="collapse navbar-collapse" id="header-navbar">
<ul class="navbar-nav col-auto p-0 d-lg-flex d-none w-100">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0"><a class="home nav-link d-block w-100 px-2" href="/en">Home</a></h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-15" href='/en/Category/15/Iraq-news'>
Iraq news
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-17" href='/en/Category/17/World-news'>
World news
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-16" href='/en/Category/16/Reports'>
Reports
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/en/Category/2/Opinion'>
Opinion
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-221" href='/en/Category/221/Media'>
Media
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0"><a class="nav-link nav-link-wall" href="/en/Wall">Wall</a></h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0"><a class="nav-link nav-link-spotlight" href="/en/SpotLight">SpotLight</a></h2>
</li>
<li class="nav-item searchCont position-absolute">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/en/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="Search" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</li>
</ul>
<ul class="mobile-menu navbar-nav col-12 d-block d-lg-none px-0">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0">
<a class="home nav-link d-block w-100 px-2" href="/en">Home</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-15" href='/en/Category/15/Iraq-news'>
Iraq news
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-17" href='/en/Category/17/World-news'>
World news
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-16" href='/en/Category/16/Reports'>
Reports
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/en/Category/2/Opinion'>
Opinion
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-221" href='/en/Category/221/Media'>
Media
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-wall" href="/en/Wall">
Wall
</a>
</h2>
 </li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-spotlight" href="/en/SpotLight">
SpotLight
</a>
</h2>
</li>
</ul>
<div class="d-block d-lg-none searchCont">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/en/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="Search" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</nav>

</header>
<div class="container p-3 bg-white">
<div class="row justify-content-between no-gutters all-content mb-3">
<div class="content-right col-12 col-lg-8 row no-gutters align-content-start">
<nav class="d-block w-100" aria-label="breadcrumb">
<ol class="breadcrumb bg-white pb-3 pt-0 px-0 rounded-0 mb-3">
<li class="breadcrumb-item home"><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Home</a></li>
<li class="breadcrumb-item active">
<a href="/en/Category/17/World-news">World news</a>
</li>
</ol>
</nav>
<div class="bylineNtime-block w-100">
<div class="details-news-info col-12 col-md-auto px-0 mb-2 mb-sm-0">
<span class="writer-name"></span>
<span class="date">Saturday، 29 February 2020</span>
<span class="time">06:09 PM</span>
</div>
</div>
<div class="details-news-header w-100 py-3 mb-3">
<h3 class="supTitle w-100 mb-2"></h3>
<h2 class="details-news-title w-100 mb-0">
South Yemen gunmen prevent ship from offloading fuel in Aden
</h2>
</div>
<div class="details-news w-100">
<figure class="figure position-relative mx-auto img-slider">
<img src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/large/5201915125516308713337.jpg" alt="houthi-rebels-2" title="South Yemen gunmen prevent ship from offloading fuel in Aden" class="d-block mx-auto img-fluid lazy">

<div class="a2a_kit a2a_kit_size_32 a2a_default_style social-share float-left d-inline-flex flex-column position-absolute border-0" data-a2a-url="https://s.thebaghdadpost.com/en/47275" addthis:title="South Yemen gunmen prevent ship from offloading fuel in Aden">
<a class="a2a_button_facebook p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_twitter p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_google_plus p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_email p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_whatsapp p-0" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
</div> 
</figure>
<figcaption class="figure-caption mb-3 text-center"></figcaption>

<article class="atricle-text px-lg-0 row no-gutters">
<div class="aasa col">
<p>Yemeni gunmen entered on Saturday a port in the southern city of Aden and prevented a tanker from offloading a diesel cargo because the importing company is affiliated with the government, a Reuters cameraman reported. </p>
<p><br />
The gunmen belong to the separatist Southern Transitional Council, according to comments made in the port by their leader, who identified himself as Abu Hammam. </p>
<p><br />
He accused the Saudi-backed President Abd-Rabbu Mansour Hadi of profiteering from the fuel trade by excluding other importers and demanded that another ship be allowed to offload fuel in Aden. <br />
<br />
The southern separatists in Yemen pulled out in January of committees implementing a November agreement to end a power struggle in the south with the forces of Hadi. </p>
<p><br />
The conflict weakened a Saudi-led coalition battling the Iran-aligned Houthi movement that ousted Hadi’s government from the capital, Sanaa, in the north in late 2014. <br />
<br class="Apple-interchange-newline" />
</p>
</div>
<div class="shortlinkNrelated img-cat clearfix col-auto">
<div class="w-100 shortlink mb-3 row no-gutters">
<input type="text" value="https://s.thebaghdadpost.com/en/47275" id="copylink" class="col" readonly>
<button class="copy border-0 col-auto text-white" onclick="CopyToClipboard()">Copy</button>
</div>
<div class="related-news w-100 pb-3 mb-3">
<header class="related-header p-2">
Related Stories
</header>
<ul class="py-0 px-2 list-unstyled m-0 p-0">
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/45253/Iran-seizes-ship-near-Abu-Musa-island-in-Gulf-for-fuel-smuggling">
Iran seizes ship near Abu Musa island in Gulf for fuel smuggling
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/45238/Missile-attack-kills-9-at-military-parade-in-Yemen-s-south">
Missile attack kills 9 at military parade in Yemen&#39;s south
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/44719/Yemen-s-Houthis-release-captured-South-Korean-Saudi-vessels">
Yemen&#39;s Houthis release captured South Korean, Saudi vessels
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/44708/Engineers-of-Dhi-Qar-Oil-Company-stage-sit-in-halt-work-temporarily">
Engineers of Dhi Qar Oil Company stage sit-in, halt work temporarily
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/44696/Saudi-led-coalition-says-Yemen-s-Houthis-seize-ship-in-Red-Sea">
Saudi-led coalition says Yemen&#39;s Houthis seize ship in Red Sea
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/44594/Iraq-Crude-Stuck-at-Field-for-Third-Day-as-Protests-Cut-Roads">
Iraq Crude Stuck at Field for Third Day as Protests Cut Roads
 </a>
</h3>
</li>
</ul>
</div>
</div>
</article>

<div class="a2a_kit a2a_kit_size_32 a2a_default_style w-100 social-share pb-3 mb-3 d-flex justify-content-end" data-a2a-url="https://s.thebaghdadpost.com/en/47275" addthis:title="South Yemen gunmen prevent ship from offloading fuel in Aden">
<a class="a2a_button_facebook" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_twitter" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_google_plus" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_email" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_whatsapp" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_button_outlook_com" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
<a class="a2a_dd" href="https://www.addtoany.com/share" data-a2a-url="https://s.thebaghdadpost.com/en/47275" data-title="South Yemen gunmen prevent ship from offloading fuel in Aden "></a>
</div> 


<div class="tagsWrapper w-100 mb-3">
<ul class="tags-list clearfix p-0 m-0">
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/en/Story/t/4463/Houthis">Houthis</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/en/Story/t/4738/Yemen">Yemen</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/en/Story/t/29588/Aden">Aden</a>
</h2>
</li>
</ul>
</div>
<div class="ads-min text-center w-100  mb-3 C_AD">
</div>
<header class="section-header">
<span class="position-relative to-read d-inline-flex justify-content-center align-items-center text-white">Read</span>
</header>
<div class="news-section w-100 row no-gutters justify-content-between mb-3 border-bottom-0">
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47277/Iran-confirms-205-new-coronavirus-cases-State-TV">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/2202029182956772675865.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/2202029182956772675865.jpg" alt="163f3733-647a-49c9-9c58-91be3259080f_16x9_788x442" title="Iran confirms 205 new coronavirus cases: State TV">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47277/Iran-confirms-205-new-coronavirus-cases-State-TV" id="readA-0" class="headline-small d-block">
Iran confirms 205 new coronavirus cases: State TV
</a>
<span class="time d-block">
29 February 2020
06:30 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47276/Ultra-conservative-Shiite-cleric-slams-Friday-prayers-cancellation-in-Iran">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/220202721034984551786.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/220202721034984551786.jpg" alt="_111046877_mediaitem111046873" title="Ultra-conservative Shiite cleric slams Friday prayers cancellation in Iran">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47276/Ultra-conservative-Shiite-cleric-slams-Friday-prayers-cancellation-in-Iran" id="readA-1" class="headline-small d-block">
Ultra-conservative Shiite cleric slams Friday prayers cancellation in Iran
</a>
<span class="time d-block">
29 February 2020
06:17 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47274/Iran-calls-on-people-to-stay-at-home-as-death-toll-rises-to-43">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/2202028155514368790040.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/2202028155514368790040.jpg" alt="iran-coronavirus" title="Iran calls on people to stay at home as death toll rises to 43">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47274/Iran-calls-on-people-to-stay-at-home-as-death-toll-rises-to-43" id="readA-2" class="headline-small d-block">
Iran calls on people to stay at home as death toll rises to 43
</a>
<span class="time d-block">
29 February 2020
06:02 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47273/US-Taliban-sign-historic-peace-deal">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/2202029173621538976309.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/2202029173621538976309.jpg" alt="skynews-doha-afghanistan-peace-deal_4934420" title="US, Taliban sign historic peace deal">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47273/US-Taliban-sign-historic-peace-deal" id="readA-3" class="headline-small d-block">
US, Taliban sign historic peace deal
</a>
<span class="time d-block">
29 February 2020
05:37 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47272/Qatar-announces-first-case-of-coronavirus">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/220202917330889704570.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/220202917330889704570.jpg" alt="50db202f-b85b-4bcb-b40a-94aa66ee1a1c_16x9_788x442" title="Qatar announces first case of coronavirus">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47272/Qatar-announces-first-case-of-coronavirus" id="readA-4" class="headline-small d-block">
Qatar announces first case of coronavirus
</a>
<span class="time d-block">
29 February 2020
05:33 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47270/Chinese-manufacturing-hits-record-low-amid-coronavirus-outbreak">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/220202917716800106149.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/220202917716800106149.jpg" alt="1" title="Chinese manufacturing hits record low amid coronavirus outbreak">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47270/Chinese-manufacturing-hits-record-low-amid-coronavirus-outbreak" id="readA-5" class="headline-small d-block">
Chinese manufacturing hits record low amid coronavirus outbreak
</a>
<span class="time d-block">
29 February 2020
05:07 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47269/Attack-by-Syrian-regime-Russia-in-Idlib-reckless-brutal-UK">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/2202028184315531867198.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/2202028184315531867198.jpg" alt="idlib" title="Attack by Syrian regime, Russia in Idlib &#39;reckless, brutal&#39;: UK">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47269/Attack-by-Syrian-regime-Russia-in-Idlib-reckless-brutal-UK" id="readA-6" class="headline-small d-block">
Attack by Syrian regime, Russia in Idlib &#39;reckless, brutal&#39;: UK
</a>
<span class="time d-block">
28 February 2020
06:43 PM
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/en/Story/47267/Iran-reports-8-new-coronavirus-deaths-raising-toll-to-34">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/2202028181113941926374.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/2202028181113941926374.jpg" alt="corona" title="Iran reports 8 new coronavirus deaths, raising toll to 34">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/en/Story/47267/Iran-reports-8-new-coronavirus-deaths-raising-toll-to-34" id="readA-7" class="headline-small d-block">
Iran reports 8 new coronavirus deaths, raising toll to 34
</a>
<span class="time d-block">
28 February 2020
06:11 PM
</span>
</h3>
</div>
</div>
</div>

<div class="story-comments-container w-100 mb-3">
<header class="section-header">
<span class="position-relative comments d-inline-flex justify-content-center align-items-center text-white">Comments</span>
</header>
<ul class="nav nav-tabs d-none" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link border-0 bg-transparent" id="fb-comments" data-toggle="tab" href="#fb" role="tab" aria-controls="home" aria-selected="true">Facebook Comments</a>
</li>
<li class="nav-item">
<a class="nav-link active border-0 bg-transparent" id="usercomments" data-toggle="tab" href="#user" role="tab" aria-controls="profile" aria-selected="false">Comments</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade fbcomments d-none" id="fb" role="tabpanel" aria-labelledby="fb-comments">
<div class="fb-comments" data-width="100%" data-href="https://www.thebaghdadpost.com/en/Story/47275/South-Yemen-gunmen-prevent-ship-from-offloading-fuel-in-Aden" data-numposts="5"></div>
</div>
<div class="tab-pane fade show active usercomments" id="user" role="tabpanel" aria-labelledby="usercomments">
<div class="comments-form" id="result">
<form id="PostOpinionForm" method="post" name="PostOpinionForm" class="comment-form img-main-cat mx-auto">
<input name="__RequestVerificationToken" type="hidden" value="3aDpACfI5lcOWUmGB5oUICd3CMVZVo45VLjkk94QL_1he1uNvGIeWs8eabInjfvZqEu_hanQukoqT_2z3bZVE8DwcKZkfDnwk8LQLDm5h0A1" />
<input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="47275" />
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">Name <span class="errorico">*</span></label>
<input class="form-control col Name rounded-0" placeholder="" data-val="true" data-val-length="Max length is 100 char" data-val-length-max="100" data-val-required="Please ,insert name" id="UserName" name="UserName" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">
Email
<span class="errorico">*</span>
</label>
<input class="form-control col Email rounded-0" placeholder="" id="Email" name="Email" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="erroricotxt w-100 text-danger" style="display:none"> Invalid E-mail</span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">Comment <span class="errorico">*</span></label>
<textarea class="form-control col Comment rounded-0" cols="20" id="Comment" name="messagebody" placeholder="" rows="6"></textarea>
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="messagebody" data-valmsg-replace="true"></span>
</div>
<div class="more-btn-parent text-center">
<button id="BtnAddComment" class="comment-add-btn bg-transparent px-3" type="button" onclick="AddComment(event)">send</button>
</div>
</form>
</div>
<script>
  var cul = 'en';
    function getmore() {
       
            isenabled = true;

            var page = -1;
            if ($(".lastid:last").attr("idx")) {
                page = $(".lastid:last").attr("idx").toString();
            }
            else {
                $('.showMoredata').hide();
                $('.no-more-data').show();
            }
            if (page != -1) {
               
                $.ajax({
                    type: "GET",
                    url: '/' + cul +'/Story/CommentsPaged?page=' + page + '&NID=' + 0 + '',
                    contentType: "html/text",
                    dataType: "html",
                    cache: false,
                    success: function (msg) {
                        

                        var container = $("#pagingdiv");
                        if (msg.trim() !== "") {
                            container.append(msg);
                        } else {

                            $('.showMoredata').hide();
                            $('.no-more-data').show();
                        }
                        var isenabled = true;
                    }
                });
            }

        }


</script>
<div id="pagingdiv" class="newBoxnews newStyle1 w-100 mt-5">

</div>
</div>
</div>
</div>
</div>
<aside class="content-left col-12 col-lg-4 row no-gutters align-content-start">

<div class="w-100">
<header class="left-content-header text-white p-2 mb-2">
Radio Baghdad Post
</header>
<iframe width="100%" class="flowplayer mb-0" height="55" src="https://www.iradeo.com/station/embed/148199" frameborder="0" scrolling="no"></iframe>
</div>



<div class="B_AD mx-auto B_AD_details" id="B1">
</div>


<div class="latest-news col-12">
<header class="left-content-header text-white p-2">
Latest News
</header>
<ul class="p-0 list-unstyled mb-0">
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47276/Ultra-conservative-Shiite-cleric-slams-Friday-prayers-cancellation-in-Iran">
Ultra-conservative Shiite cleric slams Friday prayers cancellation in Iran
</a>
 </h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47275/South-Yemen-gunmen-prevent-ship-from-offloading-fuel-in-Aden">
South Yemen gunmen prevent ship from offloading fuel in Aden
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47274/Iran-calls-on-people-to-stay-at-home-as-death-toll-rises-to-43">
Iran calls on people to stay at home as death toll rises to 43
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47273/US-Taliban-sign-historic-peace-deal">
US, Taliban sign historic peace deal
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47272/Qatar-announces-first-case-of-coronavirus">
Qatar announces first case of coronavirus
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47271/Ten-fighters-of-Hezbollah-killed-in-Saraqeb-battles-as-military-reinforcement-arrives-in-the-area">
Ten fighters of Hezbollah killed in Saraqeb battles as military reinforcement arrives in the area
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/en/Story/47270/Chinese-manufacturing-hits-record-low-amid-coronavirus-outbreak">
Chinese manufacturing hits record low amid coronavirus outbreak
</a>
</h3>
</li>
</ul>
</div>

<div class="social-media col-12 d-flex justify-content-between">
<a href="/en/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/en/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UCcSq0LBIN8rdIqaTZ762AJA" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://www.twitter.com/BaghdadPostPlus" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/thebaghdadposten/" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>

<div class="B_AD mx-auto B_AD_details" id="B2">
</div>







<header class="left-content-header articles-header text-white p-2 w-100 position-relative">
<h2 class="mb-0 mt-1">
<a href="/en/Category/2/Opinions" class="d-block text-white">
Opinions
</a>
</h2>
</header>
<div class="left-articles w-100 py-3">
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/771/Abdel-Aziz-Aluwaisheg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Abdel Aziz Aluwaisheg" title="Iranian opacity increases coronavirus threat in region" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor771.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/771/Abdel-Aziz-Aluwaisheg">
Abdel Aziz Aluwaisheg
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/47214/Iranian-opacity-increases-coronavirus-threat-in-region">
Iranian opacity increases coronavirus threat in region
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/825/Dr-Hamdan-Al-Shehri">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Dr. Hamdan Al-Shehri" title="Iran must be forced to reconsider its revolutionary aims" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor825.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/825/Dr-Hamdan-Al-Shehri">
Dr. Hamdan Al-Shehri
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/46153/Iran-must-be-forced-to-reconsider-its-revolutionary-aims">
Iran must be forced to reconsider its revolutionary aims
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/771/Abdel-Aziz-Aluwaisheg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Abdel Aziz Aluwaisheg" title="Iran’s elections likely to make things worse for the region" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor771.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/771/Abdel-Aziz-Aluwaisheg">
 Abdel Aziz Aluwaisheg
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/46132/Iran-s-elections-likely-to-make-things-worse-for-the-region">
Iran’s elections likely to make things worse for the region
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/698/Baria-Alamuddin">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Baria Alamuddin" title="Tehran’s proxies should be punished by Iraqi voters" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor698.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/698/Baria-Alamuddin">
Baria Alamuddin
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/45984/Tehran-s-proxies-should-be-punished-by-Iraqi-voters">
Tehran’s proxies should be punished by Iraqi voters
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/789/Sir-John-Jenkins">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Sir John Jenkins" title="The Iraqi record is stuck on the same old tune" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor789.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/789/Sir-John-Jenkins">
Sir John Jenkins
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/45972/The-Iraqi-record-is-stuck-on-the-same-old-tune">
The Iraqi record is stuck on the same old tune
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/en/Author/539/Dr-Majid-Rafizadeh">
<img class="img-fluid lazy" src="/App_Images/TBP-default-en.jpg" alt="Dr. Majid Rafizadeh" title="Iranian regime increasing its human rights abuses" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor539.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/en/Author/539/Dr-Majid-Rafizadeh">
Dr. Majid Rafizadeh
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/en/Story/45868/Iranian-regime-increasing-its-human-rights-abuses">
Iranian regime increasing its human rights abuses
</a>
</h3>
</div>
</div>
</div>



<div class="B_AD mx-auto B_AD_details" id="B3">
</div>

<header class="left-content-header tweets-header text-white p-2 w-100 position-relative">
<h2 class="mb-0"><a href="/en/TweetsPosts" class="d-block text-white">Tweets&amp;Posts</a></h2>
</header>
<div id="carouselExampleIndicators" class="carousel slide" data-ride="carousel">
<ol class="carousel-indicators">
<li data-target="#carouselExampleIndicators" data-slide-to="0" class="active"></li>
</ol>
<div class="carousel-inner">
<div class="carousel-item active">
#Iraqi delegation meets Iranian officials in #Abadan to export #Basra oil for Iran, violating the US sanctions
</div>
</div>
</div>



<div class="social-box col-12 mb-3">
<header class="left-content-header p-2 mb-1">
Follow Us on Facebook
</header>
<div class="fb-page mb-3" data-href="https://www.facebook.com/thebaghdadposten/" data-tabs="timeline" data-width="370" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/thebaghdadposten/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/thebaghdadposten/">‎The Baghdad Post-E "Iraq news"‎</a></blockquote></div>
<header class="left-content-header p-2 mb-1">
Follow Us on Twitter
</header>
<a class="twitter-timeline" data-width="370" data-height="400" href="https://www.twitter.com/BaghdadPostPlus?ref_src=twsrc%5Etfw">Tweets by TheBaghdadPostE</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> 


<div class="B_AD mx-auto B_AD_details" id="B4">
</div>



</aside>
</div>
</div>
<footer class="position-relative">
<div class="container">
<div class="row no-gutters">
<div class="col-lg-4 col-sm-4 col footerLogo text-center d-flex flex-wrap justify-content-center align-content-between">
<a href="/" class="d-block w-100 text-center p-0">
<img class="img-fluid lazy" src="/App_Images/footerlogo-en.png" alt="Iraq News - Local News - Baghdadpost" />
</a>
<div class="col-12 col-md-auto social-media justify-content-center d-flex flex-wrap mb-0 mb-md-2 px-0">
<a href="/en/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/en/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UCcSq0LBIN8rdIqaTZ762AJA" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://www.twitter.com/BaghdadPostPlus" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/thebaghdadposten/" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-md col-8 footerInfo">
<div class="w-100 d-flex footermap">
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/en/Category/15/Iraq-news" class="d-block text-white nav-link p-0">Iraq news</a></h2>
<h2 class="mb-2"><a href="/en/Category/17/World-news" class="d-block text-white nav-link p-0">World news</a></h2>
<h2 class="mb-2"><a href="/en/Category/16/Reports" class="d-block text-white nav-link p-0">Reports</a></h2>
<h2 class="mb-2"><a href="/en/Category/2/Opinion" class="d-block text-white nav-link p-0">Opinion</a></h2>
<h2 class="mb-2"><a href="/en/Category/221/Media" class="d-block text-white nav-link p-0">Media</a></h2>
</div>
<div class="dep col px-2 px-md-3">
</div>
<div class="dep col px-2 px-md-3">
</div>
</div>
</div>
<div class="col-lg-2 col-sm-2 col-12 siteMap d-none d-sm-block">
<span class="tfootr d-block pb-1 mb-2">To contact us</span>
<h2 class="mb-1">
<a class="d-block text-white" href="/en/About-Us">About Us</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/en/Contact-Us">Contact Us</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/en/Terms">Privacy Policy</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/en/ProfilePage">Profile</a>
</h2>
<h2 class="mb-0">
<a class="d-block text-white" href="/en/AdsMap">Ads Map</a>
</h2>
</div>
</div>
</div>
</footer>
<script src="/Scripts/global.js"></script>
<script>
        $(function () {
            $('.navbar-light .navbar-nav .nav-link-' + 17).addClass('nav-link-active');
    });
    </script>
<script>
            $.post("https://graph.facebook.com", { id: "https://www.thebaghdadpost.com/en/Story/47275/South-Yemen-gunmen-prevent-ship-from-offloading-fuel-in-Aden", scrape: true }, function (data) { });
        var cult = "en";
    </script>
<script>

    $.ajax({
        type: "POST",
        url: '/' + cul +'/Story/UpdatViewsnews?newid=' +47275,
        contentType: "html/text",
        dataType: "html",
        cache: false
    });

    </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script src="/Scripts/comments.js"></script>
<script src="/Scripts/story.js"></script>
<script>Imglazyload();</script>
<script>
    function AddComment(e) {


    e.preventDefault();
    var $this = $("#PostOpinionForm");
    try {

        e.preventDefault();

        //var $this = $(this);

        var Email = $("#PostOpinionForm").find("input[name='Email']").val();
        var filter = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;;




        var flag = 0;
        if (filter.test(Email) == false) {
            $('.erroricoEmail').show();

            flag = 1;

        }
        else {
            flag = 0;
            $('.erroricoEmail').hide();
        }

        if ($(this).find("input[name='UserName']").val() == '' || $('#Comment').val() == '' || $('#Email').val() == '' || flag == 1) {
            e.preventDefault();
            $('.erroricotxt').show();

        }

        else {

            var cult = "en" ;
            $.ajax({
                url: '/' + cult + '/CreateComment',
                type: 'POST',
                data: $this.serialize(),
                success: function (result) {

                    if (result == "true") {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Your comment received and will review to publish</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">سوف نستقبل تعليقك ويتم نشره بعد مراجعته</div>');
                        }
                    }
                    else {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Error occured during process</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">شئ ما حدث خطأ</div>');
                        }

                    }
                }
            });
        }

    }
    catch (e) {
    }


}
</script>
</body>
</html> 