
<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://ogp.me/ns/fb#">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:pages" content="478061282529496" />
<title>  نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية - بغداد بوست - أخبار العراق - Iraq News</title>
<meta name="description" content="اتهمت النائبة عالية نصيف , ، قوى سياسية متنفذه بتصميم جداول الدوائر الانتخابية بحسب مصالحها الانتخابية , مشيرة ان الجداول ضمت مناطق متباعدة ولا علاقة لها بدائرة انتخابية واحدة .
" />
<meta name="keywords" content="نصيف,جداول توزيع الدوائر الانتخابية,مصالح انتخابية," />
<meta property="og:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/5202026144433750548339.jpg">
<meta name="twitter:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/5202026144433750548339.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thebaghdadpost.com/ar/Story/203443/%D9%86%D8%B5%D9%8A%D9%81-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D8%B5%D9%85%D9%85%D8%AA%D9%87%D8%A7-%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9" />
<meta property="og:title" content="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية">
<meta property="og:description" content="اتهمت النائبة عالية نصيف , ، قوى سياسية متنفذه بتصميم جداول الدوائر الانتخابية بحسب مصالحها الانتخابية , مشيرة ان الجداول ضمت مناطق متباعدة ولا علاقة لها بدائرة انتخابية واحدة .
" />
<meta property="og:updated_time" content="٢٠٢٠-١٠-٢٩ ١٠:٥٩:٠٠" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="https://www.thebaghdadpost.com" />
<meta name="twitter:creator" content="@TheBaghdadPostA" />
<meta name="twitter:title" content="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية" />
<meta name="twitter:description" content="اتهمت النائبة عالية نصيف , ، قوى سياسية متنفذه بتصميم جداول الدوائر الانتخابية بحسب مصالحها الانتخابية , مشيرة ان الجداول ضمت مناطق متباعدة" />
<meta name="twitter:url" content="https://www.thebaghdadpost.com/ar/Story/203443/%D9%86%D8%B5%D9%8A%D9%81-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D8%B5%D9%85%D9%85%D8%AA%D9%87%D8%A7-%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9" />
<link rel="canonical" href="https://www.thebaghdadpost.com/ar/Story/203443/%D9%86%D8%B5%D9%8A%D9%81-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D8%B5%D9%85%D9%85%D8%AA%D9%87%D8%A7-%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9" />
<meta property="article:publisher" content="https://www.facebook.com/TheBaghdadPost/" />
<meta property="article:author" content="https://www.facebook.com/TheBaghdadPost/" />
<meta name="msvalidate.01" content="B9D620560C2BA0E23968F3BD7D17583C" />
<meta name="news_keywords" content="نصيف,جداول توزيع الدوائر الانتخابية,مصالح انتخابية," />
<meta property="article:tag" content="نصيف" />
<meta property="article:tag" content="جداول توزيع الدوائر الانتخابية" />
<meta property="article:tag" content="مصالح انتخابية" />
<meta property="article:section" content="شؤون-سياسية" />
<meta property="article:published_time" content="2020-10-29T10:59:00" />
<meta property="article:modified_time" content="2020-10-29T10:59:00" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="EDBC72212EAD441C40047E74D889A15A" />
<meta property="og:site_name" content="بغداد بوست - أخبار العراق - Iraq News" />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="631472340282-ir2e2k0lrqunebq0969ses88u192l4e3.apps.googleusercontent.com">
<meta property="og:locale" content="ar_IQ ">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<link rel="icon" type="image/x-icon" sizes="16x16" href="/App_Images/TBP-favicon.ico">
<link href="/Content/css/bootstrap.css" rel="stylesheet" />
<link href="/Content/css/slick.css" rel="stylesheet" />
<link href="/Content/css/skin-flowplayer.css" rel="stylesheet" />
<link href="/Content/css/TBP-details-rtl.css" rel="stylesheet">
<link href="/ContentAr" rel="stylesheet" />
<script src="/Scripts/jquery-3.2.1.min.js"></script>
<script src="/Scripts/jq.marquee.js"></script>
<script src="/Scripts/bootstrap.bundle.min.js"></script>
<script src="/Scripts/lazyload.min02.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/poll.js"></script>
<script src="/Scripts/flowplayer.min.js"></script>

<script>
        _atrk_opts = { atrk_acct: "jRN9o1IW1810WR", domain: "thebaghdadpost.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=jRN9o1IW1810WR" style="display:none" height="1" width="1" alt="" />
    </noscript>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-82163135-1', 'auto');
        ga('send', 'pageview');

    </script>
<script type="application/ld+json">
        {
        "@context":"https://schema.org",
        "@type":"WebSite",
        "url": "https://www.thebaghdadpost.com",
        "name": "بغداد بوست - أخبار العراق - Iraq News",
        "description": "بغداد بوست موقع إخباري عراقي ينقل لكم أخبار العراق العاجلة والأحداث والتطورات والتقارير في العراق والعالم ويقف بوجه كافة أشكال التطرف و الإرهاب"
        }
    </script>
</head>
<body>
<h1 class="d-none">بغداد بوست - أخبار العراق - Iraq News</h1>
<div id="fb-root"></div>
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<header>
<div class="timeNsocial">
<div class="container-fluid mx-auto">
<div class="timeNsocialall justify-content-between row no-gutters">

<div class="col-auto day d-inline-flex align-items-center order-1 order-md-1">
الجمعة, 30 تشرين&#160;الأول 2020
</div>
<div class="tickerT row no-gutters col-12 col-md order-3 order-md-2 mb-0">
<div class="ticker-news-head col-auto text-white px-2 pt-1">آخر الأخبار</div>
<div class="col ticker-news-container p-2 position-relative">
<div class="ticker-news-ul p-0 mb-0 list-unstyled">
<a class="ticker-news d-inline-block" href="/ar/Story/203471/%D8%A8%D9%84%D8%A7%D8%B3%D8%AE%D8%A7%D8%B1%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AF%D8%B9%D9%85-%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D9%86%D8%A7%D8%B2%D8%AD%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D8%B7%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A2%D9%85%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AF%D8%A7%D9%85%D8%A9">بلاسخارت: الأمم المتحدة تدعم عودة النازحين العراقيين الطوعية والآمنة والكريمة والمستدامة
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203470/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%8A%D8%AC%D8%AF%D8%AF-%D9%88%D9%82%D9%88%D9%81%D9%87-%D9%85%D8%B9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%81%D9%8A-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A3%D9%85%D9%86%D9%87-%D9%88%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1%D9%87">البرلمان العربي يجدد وقوفه مع العراق في تحقيق أمنه واستقراره
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203433/%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA-%D8%A8%D8%AA%D9%82%D8%B3%D9%8A%D9%85-%D9%86%D9%8A%D9%86%D9%88%D9%89-%D8%A5%D9%84%D9%89-8-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A8%D8%A7%D9%84%D9%86%D8%B3%D8%A8%D8%A9-%D9%84%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9">اقتراحات بتقسيم نينوى إلى 8 مناطق بالنسبة للدوائر الانتخابية
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203432/%D9%85%D9%82%D8%AA%D9%84-%D9%85%D8%B2%D8%A7%D8%B1%D8%B9-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A2%D8%AE%D8%B1-%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%B9%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%D9%86%D8%A7%D8%B3%D9%81%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%AF%D9%8A%D8%A7%D9%84%D9%89">مقتل مزارع وإصابة آخر بانفجار عبوتين ناسفتين في ديالى
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203431/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%AA%D8%A3%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">الصحة العراقية ترد على مخاوف تأثير الأزمة المالية على استيراد لقاح كورونا
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203429/%D8%A7%D9%84%D9%85%D8%B9%D9%85%D9%88%D8%B1%D9%8A-%D8%AF%D9%8A%D8%A7%D9%84%D9%89-%D8%B9%D8%A7%D9%86%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9">المعموري: ديالى عانت الأمرين من العمليات الإرهابية
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203428/%D8%A7%D9%84%D8%AC%D8%A8%D9%88%D8%B1%D9%8A-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D8%AD%D9%85%D9%84-%D9%82%D8%B1%D8%A7%D8%B1-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-%D8%A3%D9%87%D9%84-%D8%A7%D9%84%D8%B3%D9%86%D8%A9-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%88%D9%87%D9%88-%D8%A7%D9%84%D8%B0%D9%8A-%D9%86%D8%B5%D8%A8-%D8%A7%D9%84%D8%AD%D9%84%D8%A8%D9%88%D8%B3%D9%8A-%D8%B1%D8%A6%D9%8A%D8%B3%D8%A7-%D9%84%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86">الجبوري: سليماني يتحمّل قرار تدمير أهل السنة بالعراق وهو الذي نصّب الحلبوسي رئيسا للبرلمان
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203427/%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%A9-%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-%D9%85%D8%B3%D9%8A%D8%B1%D8%A9-%D8%B7%D9%84%D8%A7%D8%A8%D9%8A%D8%A9-%D8%AA%D8%AD%D9%8A%D9%8A-%D8%B0%D9%83%D8%B1%D9%89-%D8%B5%D9%81%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D9%8A-%D8%AA%D8%B7%D9%88%D9%81-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF">أيقونة تظاهرات تشرين.. مسيرة طلابيّة تحيي ذكرى &quot;صفاء السراي&quot; تطوف بغداد
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203426/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D9%85%D8%AA%D8%AD%D9%81-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85-%D9%82%D8%A7%D8%B3%D9%85">وزارة الثقافة تكشف حقيقة إغلاق متحف &quot;عبد الكريم قاسم&quot;
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/203425/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%8A%D9%82%D8%B3%D9%85-%D9%85%D9%88%D8%A7%D9%82%D9%81-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D9%88%D8%A7%D9%86%D9%82%D8%B3%D8%A7%D9%85-%D8%AD%D8%A7%D8%AF-%D9%81%D9%8A-%D8%B3%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1">الكاظمي يقسم مواقف المتظاهرين.. وانقسام حاد في ساحة التحرير
</a>
</div>
</div>
</div>
<div class="col-auto state d-inline-flex align-items-center order-2 order-md-3 my-0">
 <div class="social-media d-inline-flex">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a class="py-1 px-2" href="/en/Home/SetCulture">
English
</a>
</div>
</div>
</div>
</div>
<div class="logoCont">
<div class="container h-100">
<div class="row no-gutters h-100 justify-content-center align-items-center">

<a href="/" class="px-0 mx-auto">
<img src="/App_Images/TBP-ar.png" class="img-fluid" alt="بغداد بوست - أخبار العراق - Iraq News" />
</a>
</div>
</div>
</div>

<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<button class="navbar-toggler position-absolute rounded-circle" type="button" data-toggle="collapse" data-target="#header-navbar" aria-controls="header-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button></div></nav>
<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<div class="collapse navbar-collapse" id="header-navbar">
<ul class="navbar-nav col-auto p-0 d-lg-flex d-none w-100">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0"><a class="home nav-link d-block w-100 px-2" href="/">الرئيسية</a></h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-3" href='/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
شؤون سياسية
</a>
 </h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-12" href='/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9'>
شؤون أمنية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-4" href='/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
صحافة عالمية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-7" href='/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88'>
توك شو
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-5" href='/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1'>
حوارات وتقارير
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-8" href='/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA'>
محليات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-6" href='/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1'>
ديوان العشائر
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA'>
كتابات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-9" href='/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA'>
منوعات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-10" href='/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
 سوشيال ميديا
</a>
</h2>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المزيد
</a>
<div class="dropdown-menu py-0 mt-2" aria-labelledby="navbarDropdownMenuLink">
<h2 class="mb-0">
<a class="nav-link nav-link-11" href='/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA'>شارك بوست</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-221" href='/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>ميديا</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-13" href='/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC'>هاش تاج</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-wall" href="/ar/Wall">القصاصات</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-spotlight" href="/ar/SpotLight">سبوت لايت</a>
</h2>
</div>
</li>
<li class="nav-item searchCont position-absolute">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/ar/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="بحث" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</li>
</ul>
<ul class="mobile-menu navbar-nav col-12 d-block d-lg-none px-0">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0">
<a class="home nav-link d-block w-100 px-2" href="/">الرئيسية</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-3" href='/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
شؤون سياسية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-12" href='/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9'>
شؤون أمنية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-4" href='/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
صحافة عالمية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-7" href='/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88'>
توك شو
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-5" href='/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1'>
حوارات وتقارير
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-8" href='/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA'>
محليات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-6" href='/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1'>
ديوان العشائر
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA'>
كتابات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-9" href='/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA'>
منوعات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-10" href='/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
سوشيال ميديا
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-11" href='/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA'>
شارك بوست
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-221" href='/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
ميديا
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-13" href='/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC'>
هاش تاج
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-wall" href="/ar/Wall">
القصاصات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-spotlight" href="/ar/SpotLight">
سبوت لايت
</a>
</h2>
</li>
</ul>
<div class="d-block d-lg-none searchCont">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/ar/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="بحث" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</nav>

</header>
<div class="container p-3 bg-white">
<div class="row justify-content-between no-gutters all-content mb-3">
<div class="content-right col-12 col-lg-8 row no-gutters align-content-start">
<nav class="d-block w-100" aria-label="breadcrumb">
<ol class="breadcrumb bg-white pb-3 pt-0 px-0 rounded-0 mb-3">
<li class="breadcrumb-item home"><a href="/"><i class="fa fa-home" aria-hidden="true"></i> الرئيسية</a></li>
<li class="breadcrumb-item active">
<a href="/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">شؤون سياسية</a>
</li>
</ol>
</nav>
<div class="bylineNtime-block w-100">
<div class="details-news-info col-12 col-md-auto px-0 mb-2 mb-sm-0">
<span class="writer-name">بغداد بوست</span>
<span class="date">الخميس، 29 تشرين&#160;الأول 2020</span>
<span class="time">10:59 ص</span>
</div>
</div>
<div class="details-news-header w-100 py-3 mb-3">
<h3 class="supTitle w-100 mb-2"></h3>
<h2 class="details-news-title w-100 mb-0">
نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية
</h2>
</div>
<div class="details-news w-100">
<figure class="figure position-relative mx-auto img-slider">
<img src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/large/5202026144433750548339.jpg" alt="نصيف-780x405" title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية" class="d-block mx-auto img-fluid lazy">

<div class="a2a_kit a2a_kit_size_32 a2a_default_style social-share float-right d-inline-flex flex-column position-absolute border-0" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" addthis:title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية">
<a class="a2a_button_facebook p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_twitter p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_google_plus p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_email p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_whatsapp p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
</div> 
</figure>
<figcaption class="figure-caption mb-3 text-center"></figcaption>

<article class="atricle-text px-lg-0 row no-gutters">
<div class="aasa col">
اتهمت النائبة عالية نصيف , ، قوى سياسية متنفذه بتصميم جداول الدوائر الانتخابية بحسب مصالحها الانتخابية , مشيرة ان الجداول ضمت مناطق متباعدة ولا علاقة لها بدائرة انتخابية واحدة .<br />
وقالت نصيف, ان “الجداول الخاصة بالدوائر الانتخابية فيها خلل واضح حيث ضمت مناطق متباعدة دون تطبيق مبدا التجاور الجغرافي”، متهمة “قوى سياسية متنفذة بالوقوف وراء تصميم هذه الجداول لحساب مصالحها الانتخابية ” .
</div>
<div class="shortlinkNrelated img-cat clearfix col-auto">
<div class="w-100 shortlink mb-3 row no-gutters">
<input type="text" value="https://s.thebaghdadpost.com/ar/203443" id="copylink" class="col" readonly>
<button class="copy border-0 col-auto text-white" onclick="CopyToClipboard()">Copy</button>
</div>
<div class="related-news w-100 pb-3 mb-3">
<header class="related-header p-2">
أخبار متعلقة
</header>
<ul class="py-0 px-2 list-unstyled m-0 p-0">
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203322/%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8-%D9%84%D9%85-%D9%8A%D8%AD%D8%B3%D9%85-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D9%88%D8%B5%D9%88%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%82%D8%B7-%D9%84%D9%8016-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9">
القانونية النيابية: مجلس النواب لم يحسم الدوائر الانتخابية وصوت على الالية فقط لـ16 محافظة
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203280/%D8%AD%D8%B1%D8%A8-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%B5%D8%B1%D8%A7%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D8%BA%D9%8A%D8%B1%D8%A9-%D8%A8%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA">
حرب يحذر من الإصرار على الدوائر الانتخابية الصغيرة بقانون الانتخابات
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203122/%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%A8%D9%8A-%D8%AF%D8%A7%D8%A6%D8%B1%D8%A9-%D9%88%D8%A7%D8%AD%D8%AF%D8%A9-%D9%84%D9%83%D9%84-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%B5%D9%88%D9%8A%D8%AA-%D8%A7%D9%84%D8%A8%D8%A7%D9%8A%D9%88%D9%85%D8%AA%D8%B1%D9%8A-%D8%A7%D9%84%D8%AD%D9%84-%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A7%D8%AA-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D9%85%D8%AA%D8%B9%D8%AF%D8%AF%D8%A9">
العقابي: دائرة واحدة لكل محافظة والتصويت البايومتري الحل لخلافات توزيع الدوائر المتعددة
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203089/%D9%86%D8%A7%D8%A6%D8%A8-%D8%A7%D9%84%D8%AE%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D9%84%D8%A7-%D9%8A%D8%B2%D8%A7%D9%84-%D9%82%D8%A7%D8%A6%D9%85%D8%A7-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA">
نائب: الخلاف السياسي بشأن توزيع الدوائر الانتخابية لا يزال قائما بثلاث محافظات
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/202383/%D9%86%D8%A7%D8%A6%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D9%84%D9%84%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D9%87%D9%88-%D8%A7%D9%84%D8%AD%D9%84%D9%88%D9%84-%D8%A7%D9%84%D9%88%D8%B3%D8%B7%D9%8A%D8%A9">
نائبة: المخرج الوحيد للتوافق على توزيع الدوائر الانتخابية هو الحلول الوسطية
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/201385/%D9%86%D8%A7%D8%A6%D8%A8%D8%A9-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D8%A7%D8%AA%D8%AC%D9%87%D8%AA-%D9%86%D8%AD%D9%88-%D8%A7%D9%84%D8%AA%D8%B9%D9%82%D9%8A%D8%AF-%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%84%D8%AD%D8%B2%D8%A8%D9%8A%D8%A9">
نائبة: عملية توزيع الدوائر الانتخابية اتجهت نحو التعقيد لتحقيق المصالح الحزبية
</a>
</h3>
</li>
</ul>
</div>
</div>
</article>

<div class="a2a_kit a2a_kit_size_32 a2a_default_style w-100 social-share pb-3 mb-3 d-flex justify-content-end" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" addthis:title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية">
<a class="a2a_button_facebook" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_twitter" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_google_plus" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_email" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_whatsapp" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_button_outlook_com" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
<a class="a2a_dd" href="https://www.addtoany.com/share" data-a2a-url="https://s.thebaghdadpost.com/ar/203443" data-title="نصيف: جداول توزيع الدوائر الانتخابية صممتها ماكينات سياسية لمصالح انتخابية "></a>
</div> 


<div class="tagsWrapper w-100 mb-3">
<ul class="tags-list clearfix p-0 m-0">
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/17007/%D9%86%D8%B5%D9%8A%D9%81">نصيف</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/149456/%D8%AC%D8%AF%D8%A7%D9%88%D9%84%20%D8%AA%D9%88%D8%B2%D9%8A%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9">جداول توزيع الدوائر الانتخابية</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/149457/%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9">مصالح انتخابية</a>
</h2>
</li>
</ul>
</div>
<div class="ads-min text-center w-100  mb-3 C_AD">
</div>
<header class="section-header">
<span class="position-relative to-read d-inline-flex justify-content-center align-items-center text-white">إقرأ ايضا</span>
</header>
<div class="news-section w-100 row no-gutters justify-content-between mb-3 border-bottom-0">
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/203471/%D8%A8%D9%84%D8%A7%D8%B3%D8%AE%D8%A7%D8%B1%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AF%D8%B9%D9%85-%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D9%86%D8%A7%D8%B2%D8%AD%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D8%B7%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A2%D9%85%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AF%D8%A7%D9%85%D8%A9">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/120195215043129701289.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/120195215043129701289.jpg" alt="جينين هينيس بلاسخارت" title="بلاسخارت: الأمم المتحدة تدعم عودة النازحين العراقيين الطوعية والآمنة والكريمة والمستدامة">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/203471/%D8%A8%D9%84%D8%A7%D8%B3%D8%AE%D8%A7%D8%B1%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AF%D8%B9%D9%85-%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D9%86%D8%A7%D8%B2%D8%AD%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D8%B7%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A2%D9%85%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AF%D8%A7%D9%85%D8%A9" id="readA-0" class="headline-small d-block">
بلاسخارت: الأمم المتحدة تدعم عودة النازحين العراقيين الطوعية والآمنة والكريمة والمستدامة
</a>
<span class="time d-block">
30 تشرين&#160;الأول 2020
09:57 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/203470/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%8A%D8%AC%D8%AF%D8%AF-%D9%88%D9%82%D9%88%D9%81%D9%87-%D9%85%D8%B9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%81%D9%8A-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A3%D9%85%D9%86%D9%87-%D9%88%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1%D9%87">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/1020183165648230845522.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/1020183165648230845522.jpg" alt="البرلمان العربي" title="البرلمان العربي يجدد وقوفه مع العراق في تحقيق أمنه واستقراره">
</picture>
</a>
 </div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/203470/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%8A%D8%AC%D8%AF%D8%AF-%D9%88%D9%82%D9%88%D9%81%D9%87-%D9%85%D8%B9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%81%D9%8A-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A3%D9%85%D9%86%D9%87-%D9%88%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1%D9%87" id="readA-1" class="headline-small d-block">
البرلمان العربي يجدد وقوفه مع العراق في تحقيق أمنه واستقراره
</a>
<span class="time d-block">
30 تشرين&#160;الأول 2020
09:32 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/203463/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%8A%D9%85%D9%86%D8%B9-%D8%B6%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D9%81%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A5%D9%84%D8%A7-%D8%A8%D8%B9%D8%AF-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%D9%87">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/10202021153924123019617.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/10202021153924123019617.jpg" alt="الكاظمي
" title="الكاظمي يمنع ضباط الجيش الكبار من السفر خارج العراق إلا بعد موافقته">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/203463/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%8A%D9%85%D9%86%D8%B9-%D8%B6%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D9%81%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A5%D9%84%D8%A7-%D8%A8%D8%B9%D8%AF-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%D9%87" id="readA-2" class="headline-small d-block">
الكاظمي يمنع ضباط الجيش الكبار من السفر خارج العراق إلا بعد موافقته
</a>
<span class="time d-block">
29 تشرين&#160;الأول 2020
04:50 م
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/203462/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D8%AA%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AD-%D8%AE%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%B9%D8%A8%D9%8A%D8%AF%D9%8A-%D8%A8%D8%AF%D9%8A%D9%84%D8%A7-%D9%84%D9%84%D8%AD%D9%84%D8%A8%D9%88%D8%B3%D9%8A-%D9%81%D9%8A-%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/1120182623538788996580.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/1120182623538788996580.jpg" alt="خالد العبيدي" title="مصادر: تحركات لترشيح خالد العبيدي بديلا للحلبوسي في رئاسة البرلمان">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/203462/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D8%AA%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AD-%D8%AE%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%B9%D8%A8%D9%8A%D8%AF%D9%8A-%D8%A8%D8%AF%D9%8A%D9%84%D8%A7-%D9%84%D9%84%D8%AD%D9%84%D8%A8%D9%88%D8%B3%D9%8A-%D9%81%D9%8A-%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86" id="readA-3" class="headline-small d-block">
مصادر: تحركات لترشيح خالد العبيدي بديلا للحلبوسي في رئاسة البرلمان
</a>
<span class="time d-block">
29 تشرين&#160;الأول 2020
01:57 م
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/203451/%D8%A7%D9%84%D9%81%D9%87%D8%AF%D8%A7%D9%88%D9%8A-%D8%A7%D9%84%D9%85%D8%B2%D8%B9%D8%B7%D8%A9-%D8%B6%D9%8A%D8%B9%D9%88%D8%A7-%D8%A7%D9%84%D8%B3%D9%86%D8%A9-%D9%88%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%AD%D9%84%D8%A8%D9%88%D8%B3%D9%8A-%D8%A3%D8%AD%D8%AF-%D8%A3%D9%87%D9%85-%D8%A3%D9%87%D8%AF%D8%A7%D9%81%D9%86%D8%A7">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/10202029115149185042278.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/10202029115149185042278.jpg" alt="الفهداوي" title="الفهداوي: ”المزعطة” ضيعوا السنة .. وإقالة الحلبوسي أحد أهم أهدافنا">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/203451/%D8%A7%D9%84%D9%81%D9%87%D8%AF%D8%A7%D9%88%D9%8A-%D8%A7%D9%84%D9%85%D8%B2%D8%B9%D8%B7%D8%A9-%D8%B6%D9%8A%D8%B9%D9%88%D8%A7-%D8%A7%D9%84%D8%B3%D9%86%D8%A9-%D9%88%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%AD%D9%84%D8%A8%D9%88%D8%B3%D9%8A-%D8%A3%D8%AD%D8%AF-%D8%A3%D9%87%D9%85-%D8%A3%D9%87%D8%AF%D8%A7%D9%81%D9%86%D8%A7" id="readA-4" class="headline-small d-block">
الفهداوي: ”المزعطة” ضيعوا السنة .. وإقالة الحلبوسي أحد أهم أهدافنا
</a>
<span class="time d-block">
29 تشرين&#160;الأول 2020
11:51 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/203445/%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9-%D8%AA%D9%88%D8%B5%D9%8A-%D8%A8%D8%B9%D8%AF%D9%85-%D8%A5%D8%AF%D8%B1%D8%A7%D8%AC-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B9%D9%84%D9%89-%D8%AC%D8%AF%D9%88%D9%84-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D9%84%D8%B3%D8%A7%D8%AA">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/920202513739786510736.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/920202513739786510736.jpg" alt="المالية النيابية" title="المالية النيابية توصي بعدم إدراج مشروع &quot;الاقتراض&quot; على جدول أعمال الجلسات">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/203445/%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9-%D8%AA%D9%88%D8%B5%D9%8A-%D8%A8%D8%B9%D8%AF%D9%85-%D8%A5%D8%AF%D8%B1%D8%A7%D8%AC-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B9%D9%84%D9%89-%D8%AC%D8%AF%D9%88%D9%84-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D9%84%D8%B3%D8%A7%D8%AA" id="readA-5" class="headline-small d-block">
المالية النيابية توصي بعدم إدراج مشروع &quot;الاقتراض&quot; على جدول أعمال الجلسات
</a>
<span class="time d-block">
29 تشرين&#160;الأول 2020
11:04 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/203444/%D9%86%D8%A7%D8%A6%D8%A8%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A8%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%A8%D8%A9-%D9%84%D9%84%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A9-%D8%A3%D9%85%D9%8A%D9%86-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/1020202911153239308933.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/1020202911153239308933.jpg" alt="هناء تركي
" title="نائبة  تطالب رئيس الوزراء بتقديم الأسباب الموجبة للموافقة على استقالة أمين بغداد">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/203444/%D9%86%D8%A7%D8%A6%D8%A8%D8%A9-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A8%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%A8%D8%A9-%D9%84%D9%84%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A9-%D8%A3%D9%85%D9%8A%D9%86-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF" id="readA-6" class="headline-small d-block">
نائبة تطالب رئيس الوزراء بتقديم الأسباب الموجبة للموافقة على استقالة أمين بغداد
</a>
<span class="time d-block">
29 تشرين&#160;الأول 2020
11:02 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/203442/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%B3%D9%86%D8%AC%D8%A7%D8%B1-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A-%D9%88%D9%87%D8%AF%D9%81%D9%87-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%85%D9%83%D8%A7%D8%B3%D8%A8-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D9%84%D9%85%D8%B5%D9%84%D8%AD%D8%A9-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%AC%D9%87%D8%A9">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/920183017169807695322.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/920183017169807695322.jpg" alt="غياث السورجي" title="الاتحاد الوطني: اتفاق سنجار سياسي وهدفه تحقيق مكاسب انتخابية لمصلحة هذه الجهة">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/203442/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%B3%D9%86%D8%AC%D8%A7%D8%B1-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A-%D9%88%D9%87%D8%AF%D9%81%D9%87-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%85%D9%83%D8%A7%D8%B3%D8%A8-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D9%84%D9%85%D8%B5%D9%84%D8%AD%D8%A9-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%AC%D9%87%D8%A9" id="readA-7" class="headline-small d-block">
الاتحاد الوطني: اتفاق سنجار سياسي وهدفه تحقيق مكاسب انتخابية لمصلحة هذه الجهة
</a>
<span class="time d-block">
29 تشرين&#160;الأول 2020
10:37 ص
</span>
 </h3>
</div>
</div>
</div>

<div class="story-comments-container w-100 mb-3">
<header class="section-header">
<span class="position-relative comments d-inline-flex justify-content-center align-items-center text-white">التعليقات</span>
</header>
<ul class="nav nav-tabs d-none" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link border-0 bg-transparent" id="fb-comments" data-toggle="tab" href="#fb" role="tab" aria-controls="home" aria-selected="true">Facebook Comments</a>
</li>
<li class="nav-item">
<a class="nav-link active border-0 bg-transparent" id="usercomments" data-toggle="tab" href="#user" role="tab" aria-controls="profile" aria-selected="false">Comments</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade fbcomments d-none" id="fb" role="tabpanel" aria-labelledby="fb-comments">
<div class="fb-comments" data-width="100%" data-href="https://www.thebaghdadpost.com/ar/Story/203443/%D9%86%D8%B5%D9%8A%D9%81-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D8%B5%D9%85%D9%85%D8%AA%D9%87%D8%A7-%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9" data-numposts="5"></div>
</div>
<div class="tab-pane fade show active usercomments" id="user" role="tabpanel" aria-labelledby="usercomments">
<div class="comments-form" id="result">
<form id="PostOpinionForm" method="post" name="PostOpinionForm" class="comment-form img-main-cat mx-auto">
<input name="__RequestVerificationToken" type="hidden" value="_I0RDmnjt_jyzVCJAI6MuaPu0o8EiiqfcRviiij__rpipjc8dDWA1eaAZqAuonAWtqf6ucgzOnQvXP4ACRUbGUPZRuiG_IahjAzx-EFVfFk1" />
<input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="203443" />
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">الاسم <span class="errorico">*</span></label>
<input class="form-control col Name rounded-0" placeholder="" data-val="true" data-val-length="Max length is 100 char" data-val-length-max="100" data-val-required="برجاء ادخال ادخل الإسم" id="UserName" name="UserName" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">
البريد الإلكترونى
<span class="errorico">*</span>
</label>
<input class="form-control col Email rounded-0" placeholder="" id="Email" name="Email" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="erroricotxt w-100 text-danger" style="display:none"> البريد الالكترونى غير صحيح</span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">تعليقك <span class="errorico">*</span></label>
<textarea class="form-control col Comment rounded-0" cols="20" id="Comment" name="messagebody" placeholder="" rows="6"></textarea>
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="messagebody" data-valmsg-replace="true"></span>
</div>
<div class="more-btn-parent text-center">
<button id="BtnAddComment" class="comment-add-btn bg-transparent px-3" type="button" onclick="AddComment(event)">ارسال</button>
</div>
</form>
</div>
<script>
  var cul = 'ar';
    function getmore() {
       
            isenabled = true;

            var page = -1;
            if ($(".lastid:last").attr("idx")) {
                page = $(".lastid:last").attr("idx").toString();
            }
            else {
                $('.showMoredata').hide();
                $('.no-more-data').show();
            }
            if (page != -1) {
               
                $.ajax({
                    type: "GET",
                    url: '/' + cul +'/Story/CommentsPaged?page=' + page + '&NID=' + 0 + '',
                    contentType: "html/text",
                    dataType: "html",
                    cache: false,
                    success: function (msg) {
                        

                        var container = $("#pagingdiv");
                        if (msg.trim() !== "") {
                            container.append(msg);
                        } else {

                            $('.showMoredata').hide();
                            $('.no-more-data').show();
                        }
                        var isenabled = true;
                    }
                });
            }

        }


</script>
<div id="pagingdiv" class="newBoxnews newStyle1 w-100 mt-5">

</div>
</div>
</div>
</div>
</div>
<aside class="content-left col-12 col-lg-4 row no-gutters align-content-start">

<div class="w-100">
<header class="left-content-header text-white p-2 mb-2">
راديو بغداد بوست
</header>
<iframe width="100%" class="flowplayer mb-0" height="55" src="https://www.iradeo.com/station/embed/148199" frameborder="0" scrolling="no"></iframe>
</div>



<div class="B_AD mx-auto B_AD_details" id="B1">
</div>


<div class="latest-news col-12">
<header class="left-content-header text-white p-2">
آخر الاخبار
</header>
<ul class="p-0 list-unstyled mb-0">
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203471/%D8%A8%D9%84%D8%A7%D8%B3%D8%AE%D8%A7%D8%B1%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AF%D8%B9%D9%85-%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D9%86%D8%A7%D8%B2%D8%AD%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D8%B7%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A2%D9%85%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AF%D8%A7%D9%85%D8%A9">
بلاسخارت: الأمم المتحدة تدعم عودة النازحين العراقيين الطوعية والآمنة والكريمة والمستدامة
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203470/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%8A%D8%AC%D8%AF%D8%AF-%D9%88%D9%82%D9%88%D9%81%D9%87-%D9%85%D8%B9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%81%D9%8A-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A3%D9%85%D9%86%D9%87-%D9%88%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1%D9%87">
البرلمان العربي يجدد وقوفه مع العراق في تحقيق أمنه واستقراره
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
 <a class="latest-news-item" href="/ar/Story/203464/%D8%B7%D9%87%D8%B1%D8%A7%D9%86-%D8%AA%D9%85%D9%86%D8%B9-%D8%A5%D8%B1%D8%B3%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%84%D9%84%D8%B9%D9%85%D8%B1%D8%A9-%D9%85%D8%A7-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8">
طهران تمنع إرسال الإيرانيين للعمرة .. ما الأسباب؟
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203463/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%8A%D9%85%D9%86%D8%B9-%D8%B6%D8%A8%D8%A7%D8%B7-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D9%81%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A5%D9%84%D8%A7-%D8%A8%D8%B9%D8%AF-%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%D9%87">
الكاظمي يمنع ضباط الجيش الكبار من السفر خارج العراق إلا بعد موافقته
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203462/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D8%AA%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AD-%D8%AE%D8%A7%D9%84%D8%AF-%D8%A7%D9%84%D8%B9%D8%A8%D9%8A%D8%AF%D9%8A-%D8%A8%D8%AF%D9%8A%D9%84%D8%A7-%D9%84%D9%84%D8%AD%D9%84%D8%A8%D9%88%D8%B3%D9%8A-%D9%81%D9%8A-%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86">
مصادر: تحركات لترشيح خالد العبيدي بديلا للحلبوسي في رئاسة البرلمان
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203461/%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D9%88%D9%86-%D9%8A%D9%83%D8%B4%D9%81%D9%88%D9%86-%D9%85%D8%AE%D8%B7%D8%B7-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%88%D8%A7%D9%84%D8%B5%D8%AF%D8%B1-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%AB%D9%88%D8%B1%D8%A9-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86">
مراقبون يكشفون مخطط الكاظمي والصدر للقضاء على ثورة تشرين
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/203460/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-4043-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">
الصحة: تسجيل 4043 إصابة جديدة بفيروس كورونا
</a>
</h3>
</li>
</ul>
</div>

<div class="social-media col-12 d-flex justify-content-between">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>

<div class="B_AD mx-auto B_AD_details" id="B2">
</div>







<header class="left-content-header articles-header text-white p-2 w-100 position-relative">
<h2 class="mb-0 mt-1">
<a href="/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA" class="d-block text-white">
كتابات
</a>
</h2>
</header>
<div class="left-articles w-100 py-3">
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/196/%D8%B9%D9%84%D8%A7%D8%A1-%DA%A9%D8%A7%D9%85%D9%84-%D8%B4%D8%A8%D9%8A%D8%A8">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="علاء کامل شبيب" title="إذا سمحت إيران بذلك!" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor196.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/196/%D8%B9%D9%84%D8%A7%D8%A1-%DA%A9%D8%A7%D9%85%D9%84-%D8%B4%D8%A8%D9%8A%D8%A8">
علاء کامل شبيب
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126477/%D8%A5%D8%B0%D8%A7-%D8%B3%D9%85%D8%AD%D8%AA-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B0%D9%84%D9%83">
إذا سمحت إيران بذلك!
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/288/%D9%85%D8%A7%D8%B1%D9%8A%D8%A7-%D9%85%D8%B9%D9%84%D9%88%D9%81">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="ماريا معلوف" title="الهواجس الإيرانية في لبنان والعراق" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor288.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/288/%D9%85%D8%A7%D8%B1%D9%8A%D8%A7-%D9%85%D8%B9%D9%84%D9%88%D9%81">
ماريا معلوف
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/201524/%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%AC%D8%B3-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">
الهواجس الإيرانية في لبنان والعراق
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/282/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="عبد الستار الكعبي" title="لهذه الأسباب لن يستطيع السيد عادل عبد المهدي تشكيل حكومة قوية ولامحاربة الفساد المالي والإداري" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor282.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/282/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D9%8A">
عبد الستار الكعبي
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/125842/%D9%84%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D9%84%D9%86-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF-%D8%B9%D8%A7%D8%AF%D9%84-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D8%AF%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%88%D9%84%D8%A7%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A">
لهذه الأسباب لن يستطيع السيد عادل عبد المهدي تشكيل حكومة قوية ولامحاربة الفساد المالي والإداري
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/93/%D8%B9%D8%AF%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%8A%D9%86">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="عدنان حسين" title="حكومة العراق… إعادة تدوير غير مُنتجة" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor93.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/93/%D8%B9%D8%AF%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%8A%D9%86">
عدنان حسين
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126479/%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%AA%D8%AF%D9%88%D9%8A%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D9%86%D8%AA%D8%AC%D8%A9">
حكومة العراق… إعادة تدوير غير مُنتجة
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/270/%D8%B4%D9%85%D8%B3%D8%A7%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="شمسان بن عبد الله المناعي" title="السعودية صمام أمان لحفظ الاستقرار" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor270.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/270/%D8%B4%D9%85%D8%B3%D8%A7%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A">
شمسان بن عبد الله المناعي
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126473/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B5%D9%85%D8%A7%D9%85-%D8%A3%D9%85%D8%A7%D9%86-%D9%84%D8%AD%D9%81%D8%B8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1">
السعودية صمام أمان لحفظ الاستقرار
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/86/%D8%A3%D9%85%D9%8A%D8%B1-%D8%B7%D8%A7%D9%87%D8%B1%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="أمير طاهري" title="إيران بين الغطرسة والفعل الانتحاري" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor86.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/86/%D8%A3%D9%85%D9%8A%D8%B1-%D8%B7%D8%A7%D9%87%D8%B1%D9%8A">
أمير طاهري
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126470/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B7%D8%B1%D8%B3%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D8%B9%D9%84-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A">
إيران بين الغطرسة والفعل الانتحاري
</a>
</h3>
</div>
</div>
</div>



<div class="B_AD mx-auto B_AD_details" id="B3">
</div>

<header class="left-content-header tweets-header text-white p-2 w-100 position-relative">
<h2 class="mb-0"><a href="/ar/TweetsPosts" class="d-block text-white">مغردون</a></h2>
</header>
<div id="carouselExampleIndicators" class="carousel slide" data-ride="carousel">
<ol class="carousel-indicators">
<li data-target="#carouselExampleIndicators" data-slide-to="0" class="active"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="1"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="2"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="3"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="4"></li>
</ol>
<div class="carousel-inner">
<div class="carousel-item active">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">8/8/1988 يوم لاينسى. هُزمت فيه إيران أمام الإرادة العراقية المظفرة تجرع فيه خميني كاس السم بعد أن رفض السلام ٨ أعوام <a href="https://t.co/bGQZO6lc4b">pic.twitter.com/bGQZO6lc4b</a></p>&mdash; طارق الهاشمي (@alhashimi_Tariq) <a href="https://twitter.com/alhashimi_Tariq/status/762729643745107972">٨ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">لقد وضعوا السنة في العراق امام خيارين<br><br>إما التشيع<br>او القتل والتهجير<br><br>لا خيار ثالث للسنة في العراق<br><br>لنا الله سنة العراق</p>&mdash; عوض العبدان (@awadhalabdan) <a href="https://twitter.com/awadhalabdan/status/762918081433862144">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">لم تعد قوات <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82?src=hash">#العراق</a> المحاربة في الموصل ترتكب الانتهاكات وتفلت من العقاب فحسب، أصبح عناصرها يتباهون بأفعالهم <a href="https://t.co/YYhjRC8Ue3">https://t.co/YYhjRC8Ue3</a> <a href="https://t.co/NCdLVKRfjQ">pic.twitter.com/NCdLVKRfjQ</a></p>&mdash; هيومن رايتس ووتش (@hrw_ar) <a href="https://twitter.com/hrw_ar/status/881880223104606208">٣ يوليو، ٢٠١٧</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">Hezbollah Militias crimes <br>حزب اللات <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B1%D8%A7%D9%81%D8%B6%D9%8A?src=hash">#الرافضي</a> اللبناني يمزق طفله سوريه بمضايا <br>ويتركها تتصرخ وتتألم <br>اين الاعلام ؟ <a href="https://t.co/2pf0Kcxc2s">pic.twitter.com/2pf0Kcxc2s</a></p>&mdash; #IRAQ شمرية العراق (@moonnor27) <a href="https://twitter.com/moonnor27/status/762929048997814272">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">⁧<a href="https://twitter.com/hashtag/%D9%87%D8%A7%D9%85?src=hash">#هام</a>⁩<br>⁧<a href="https://twitter.com/hashtag/%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87?src=hash">#حزب_الله</a>⁩ يشارك بكل قواته في ⁧<a href="https://twitter.com/hashtag/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7?src=hash">#سوريا</a>⁩ وهو الآن مستنزف نتيجة نقص عددي <br>يقوم بحشد مرتزقة من حزب الله العراق لدعم قواته في سوريا</p>&mdash; منشق عن حزب الله (@mahdi13203505) <a href="https://twitter.com/mahdi13203505/status/763023261345218560">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</div>
<div class="hashtag col-12 mb-3">
<header class="left-content-header is-hashtag text-white p-2">
<h2 class="mb-0"><a class="d-block" href="/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC">هاش تاج</a></h2>
</header>
<ul class="p-0 w-100 list-unstyled mb-0">
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/189196/%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A8%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D9%85%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B9%D8%AF-%D9%88%D8%B5%D9%88%D9%84-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%82%D9%85">
مطالبات بإغلاق الحدود مع إيران بعد وصول كورونا مدينة “قم”
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/183867/%D9%86%D8%B4%D8%B7%D8%A7%D8%A1-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D9%88%D9%86-%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86-%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%B9%D9%84%D9%89-%D9%85%D9%88%D9%82%D8%B9-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1">
نشطاء عراقيون يطلقون هاشتاج &quot;#إغلاق_بغداد&quot; على موقع تويتر
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/183418/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D8%AD%D9%84%D8%A7%D9%84-%D9%84%D9%88-%D8%AD%D8%B1%D8%A7%D9%85-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%88%D9%86%D8%B4%D8%B7%D8%A7%D8%A1-%D9%8A%D8%B3%D8%A3%D9%84%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AC%D8%B9-%D8%B9%D9%86-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86">
هاشتاج &quot;#حلال_لو_حرام&quot; يتصدر تريند تويتر في العراق.. ونشطاء يسألون المراجع عن قتل المتظاهرين
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/182967/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D9%83%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%88%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7">
هاشتاج #كلنا_العراق يتصدر تريند تويتر.. وإيران برا برا
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/181855/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D9%86%D8%B1%D9%81%D8%B6-%D8%AA%D9%81%D8%AA%D9%8A%D8%B4-%D8%A7%D9%84%D9%85%D9%88%D8%A8%D8%A7%D9%8A%D9%84-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">
هاشتاج &quot;#نرفض_تفتيش_الموبايل&quot; يتصدر تريند تويتر في العراق
</a></h3>
</li>
</ul>
</div>
<div class="cat-news col-12 mb-3">
<header class="left-content-header text-white p-2">
<h2 class="mb-0"><a class="d-block" href="/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1">ديوان العشائر</a></h2>
</header>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/203207/%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A3%D8%A8%D9%86%D8%A7%D8%A1-%D8%B9%D8%B4%D9%8A%D8%B1%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/720203101010932873224.jpg" alt="نزاع عشائري" title="اشتباكات مسلحة بين أبناء عشيرتين في العاصمة بغداد">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/203207/%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A3%D8%A8%D9%86%D8%A7%D8%A1-%D8%B9%D8%B4%D9%8A%D8%B1%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF">اشتباكات مسلحة بين أبناء عشيرتين في العاصمة بغداد</a>
</h3>
<span class='date'>24 تشرين الأول 2020 </span><span class='time'> 09:15 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/203147/%D8%A3%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D8%A8%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D8%AC%D9%86%D9%88%D8%A8-%D8%A7%D9%84%D8%AD%D9%84%D8%A9" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320191302451976660411.jpg" alt="نزاع عشائر" title="أصابة ثلاثة أشخاص بنزاع عشائري جنوب الحلة">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/203147/%D8%A3%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D8%A8%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D8%AC%D9%86%D9%88%D8%A8-%D8%A7%D9%84%D8%AD%D9%84%D8%A9">أصابة ثلاثة أشخاص بنزاع عشائري جنوب الحلة</a>
</h3>
<span class='date'>22 تشرين الأول 2020 </span><span class='time'> 11:16 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/203094/%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D9%87%D9%8A-%D8%B5%D9%85%D8%A7%D9%85-%D8%A3%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF-%D9%88%D8%A5%D9%86%D9%87%D8%A7-%D8%AC%D8%B2%D8%A1-%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%D9%8A%D8%A9" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/220202711749102874935.jpg" alt="حسن-الكعبي" title="الكعبي: العشائر العراقية هي صمام أمان البلد وإنها جزء أساسي من المنظومة المجتمعية">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/203094/%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D9%87%D9%8A-%D8%B5%D9%85%D8%A7%D9%85-%D8%A3%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF-%D9%88%D8%A5%D9%86%D9%87%D8%A7-%D8%AC%D8%B2%D8%A1-%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%D9%8A%D8%A9">الكعبي: العشائر العراقية هي صمام أمان البلد وإنها جزء أساسي من المنظومة المجتمعية</a>
</h3>
<span class='date'>21 تشرين الأول 2020 </span><span class='time'> 10:42 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/202249/%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-40-%D8%B2%D8%B9%D9%8A%D9%85-%D9%82%D8%A8%D9%8A%D9%84%D8%A9-%D9%81%D9%8A-%D8%AF%D9%8A%D8%A7%D9%84%D9%89-%D9%8A%D9%88%D9%82%D8%B9%D9%88%D9%86-%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B6%D9%85%D9%86-%D8%B1%D9%81%D8%B6-%D8%B9%D9%88%D8%AF%D8%A9-%D9%85%D8%AC%D8%A7%D9%84%D8%B3-%D8%A7%D9%84%D8%B9%D8%B2%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/102020214488696061814.jpg" alt="عشائر" title="أكثر من 40 زعيم قبيلة في ديالى يوقعون وثيقة عشائرية تضمن رفض عودة مجالس العزاء والتجمعات">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/202249/%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-40-%D8%B2%D8%B9%D9%8A%D9%85-%D9%82%D8%A8%D9%8A%D9%84%D8%A9-%D9%81%D9%8A-%D8%AF%D9%8A%D8%A7%D9%84%D9%89-%D9%8A%D9%88%D9%82%D8%B9%D9%88%D9%86-%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B6%D9%85%D9%86-%D8%B1%D9%81%D8%B6-%D8%B9%D9%88%D8%AF%D8%A9-%D9%85%D8%AC%D8%A7%D9%84%D8%B3-%D8%A7%D9%84%D8%B9%D8%B2%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA">أكثر من 40 زعيم قبيلة في ديالى يوقعون وثيقة عشائرية تضمن رفض عودة مجالس العزاء والتجمعات</a>
</h3>
<span class='date'>2 تشرين الأول 2020 </span><span class='time'> 02:48 م</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/202039/%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D8%A7%D9%88%D9%8A-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA-%D8%B4%D9%82-%D8%A7%D9%84%D8%B5%D9%81-%D9%88%D8%A5%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D9%81%D8%AA%D9%86%D8%A9-%D8%A8%D9%8A%D9%86-%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D9%88%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1-%D9%88%D9%84%D8%AF%D8%AA-%D9%85%D9%8A%D8%AA%D8%A9" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/12201829225043554141551.jpg" alt="عشائر بني تميم" title="البلداوي: محاولات شق الصف وإحداث الفتنة بين كيان الدولة والعشائر ولدت ميتة">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/202039/%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D8%A7%D9%88%D9%8A-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA-%D8%B4%D9%82-%D8%A7%D9%84%D8%B5%D9%81-%D9%88%D8%A5%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D9%81%D8%AA%D9%86%D8%A9-%D8%A8%D9%8A%D9%86-%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D9%88%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1-%D9%88%D9%84%D8%AF%D8%AA-%D9%85%D9%8A%D8%AA%D8%A9">البلداوي: محاولات شق الصف وإحداث الفتنة بين كيان الدولة والعشائر ولدت ميتة</a>
</h3>
<span class='date'>27 أيلول 2020 </span><span class='time'> 03:53 م</span>
</div>
</div>
</div>



<div class="social-box col-12 mb-3">
<header class="left-content-header p-2 mb-1">
تابعونا على الفيس بوك
</header>
<div class="fb-page mb-3" data-href="http://www.facebook.com/baghdadpostb/" data-tabs="timeline" data-width="370" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/baghdadpostb/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/baghdadpostb/">‎بغداد بوست +Baghdad Post‎</a></blockquote></div>
<header class="left-content-header p-2 mb-1">
تابعونا على تويتر
</header>
<a class="twitter-timeline" data-width="370" data-height="400" href="https://twitter.com/TheBaghdadPostA?ref_src=twsrc%5Etfw">Tweets by TheBaghdadPostA</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> 


<div class="B_AD mx-auto B_AD_details" id="B4">
</div>



</aside>
</div>
</div>
<footer class="position-relative">
<div class="container">
<div class="row no-gutters">
<div class="col-lg-4 col-sm-4 col footerLogo text-center d-flex flex-wrap justify-content-center align-content-between">
<a href="/" class="d-block w-100 text-center p-0">
<img class="img-fluid lazy" src="/App_Images/footerlogo-ar.png" alt="بغداد بوست - أخبار العراق - Iraq News" />
</a>
<div class="col-12 col-md-auto social-media justify-content-center d-flex flex-wrap mb-0 mb-md-2 px-0">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-md col-8 footerInfo">
<div class="w-100 d-flex footermap">
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9" class="d-block text-white nav-link p-0">شؤون سياسية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9" class="d-block text-white nav-link p-0">شؤون أمنية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="d-block text-white nav-link p-0">صحافة عالمية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88" class="d-block text-white nav-link p-0">توك شو</a></h2>
<h2 class="mb-2"><a href="/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1" class="d-block text-white nav-link p-0">حوارات وتقارير</a></h2>
</div>
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA" class="d-block text-white nav-link p-0">محليات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1" class="d-block text-white nav-link p-0">ديوان العشائر</a></h2>
<h2 class="mb-2"><a href="/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA" class="d-block text-white nav-link p-0">كتابات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="d-block text-white nav-link p-0">منوعات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7" class="d-block text-white nav-link p-0">سوشيال ميديا</a></h2>
</div>
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA" class="d-block text-white nav-link p-0">شارك بوست</a></h2>
<h2 class="mb-2"><a href="/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7" class="d-block text-white nav-link p-0">ميديا</a></h2>
<h2 class="mb-2"><a href="/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC" class="d-block text-white nav-link p-0">هاش تاج</a></h2>
</div>
</div>
</div>
<div class="col-lg-2 col-sm-2 col-12 siteMap d-none d-sm-block">
<span class="tfootr d-block pb-1 mb-2">للتواصل معنا</span>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/About-Us">من نحن</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/Contact-Us">اتصل بنا</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/Terms">سياسة الخصوصية</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/ProfilePage">المحررين</a>
</h2>
<h2 class="mb-0">
<a class="d-block text-white" href="/ar/AdsMap">خريطة الإعلانات</a>
</h2>
</div>
</div>
</div>
</footer>
<script src="/Scripts/global.js"></script>
<script>
        $(function () {
            $('.navbar-light .navbar-nav .nav-link-' + 3).addClass('nav-link-active');
    });
    </script>
<script>
            $.post("https://graph.facebook.com", { id: "https://www.thebaghdadpost.com/ar/Story/203443/%D9%86%D8%B5%D9%8A%D9%81-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D8%B5%D9%85%D9%85%D8%AA%D9%87%D8%A7-%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9", scrape: true }, function (data) { });
        var cult = "ar";
    </script>
<script>

    $.ajax({
        type: "POST",
        url: '/' + cul +'/Story/UpdatViewsnews?newid=' +203443,
        contentType: "html/text",
        dataType: "html",
        cache: false
    });

    </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script src="/Scripts/comments.js"></script>
<script src="/Scripts/story.js"></script>
<script>Imglazyload();</script>
<script>
    function AddComment(e) {


    e.preventDefault();
    var $this = $("#PostOpinionForm");
    try {

        e.preventDefault();

        //var $this = $(this);

        var Email = $("#PostOpinionForm").find("input[name='Email']").val();
        var filter = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;;




        var flag = 0;
        if (filter.test(Email) == false) {
            $('.erroricoEmail').show();

            flag = 1;

        }
        else {
            flag = 0;
            $('.erroricoEmail').hide();
        }

        if ($(this).find("input[name='UserName']").val() == '' || $('#Comment').val() == '' || $('#Email').val() == '' || flag == 1) {
            e.preventDefault();
            $('.erroricotxt').show();

        }

        else {

            var cult = "ar" ;
            $.ajax({
                url: '/' + cult + '/CreateComment',
                type: 'POST',
                data: $this.serialize(),
                success: function (result) {

                    if (result == "true") {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Your comment received and will review to publish</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">سوف نستقبل تعليقك ويتم نشره بعد مراجعته</div>');
                        }
                    }
                    else {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Error occured during process</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">شئ ما حدث خطأ</div>');
                        }

                    }
                }
            });
        }

    }
    catch (e) {
    }


}
</script>
</body>
</html> 