
<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://ogp.me/ns/fb#">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:pages" content="478061282529496" />
<title>  سائرون: ندعم خطوات الكاظمي في محاربة الفساد - بغداد بوست - أخبار العراق - Iraq News</title>
<meta name="description" content="أكد تحالف  سائرون، ، دعمه لخطوات رئيس مجلس الوزراء مصطفى الكاظمي في محاربة الفساد.
" />
<meta name="keywords" content="العراق,سائرون,الكاظمي," />
<meta property="og:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/1120191142539848068390.jpg">
<meta name="twitter:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/1120191142539848068390.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thebaghdadpost.com/ar/Story/196990/%D8%B3%D8%A7%D8%A6%D8%B1%D9%88%D9%86-%D9%86%D8%AF%D8%B9%D9%85-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%81%D9%8A-%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF" />
<meta property="og:title" content="سائرون: ندعم خطوات الكاظمي في محاربة الفساد">
<meta property="og:description" content="أكد تحالف  سائرون، ، دعمه لخطوات رئيس مجلس الوزراء مصطفى الكاظمي في محاربة الفساد.
" />
<meta property="og:updated_time" content="٢٠٢٠-٠٦-١٧ ١١:٣٦:١٠" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="https://www.thebaghdadpost.com" />
<meta name="twitter:creator" content="@TheBaghdadPostA" />
<meta name="twitter:title" content="سائرون: ندعم خطوات الكاظمي في محاربة الفساد" />
<meta name="twitter:description" content="أكد تحالف  سائرون، ، دعمه لخطوات رئيس مجلس الوزراء مصطفى الكاظمي في محاربة الفساد.
" />
<meta name="twitter:url" content="https://www.thebaghdadpost.com/ar/Story/196990/%D8%B3%D8%A7%D8%A6%D8%B1%D9%88%D9%86-%D9%86%D8%AF%D8%B9%D9%85-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%81%D9%8A-%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF" />
<link rel="canonical" href="https://www.thebaghdadpost.com/ar/Story/196990/%D8%B3%D8%A7%D8%A6%D8%B1%D9%88%D9%86-%D9%86%D8%AF%D8%B9%D9%85-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%81%D9%8A-%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF" />
<meta property="article:publisher" content="https://www.facebook.com/TheBaghdadPost/" />
<meta property="article:author" content="https://www.facebook.com/TheBaghdadPost/" />
<meta name="msvalidate.01" content="B9D620560C2BA0E23968F3BD7D17583C" />
<meta name="news_keywords" content="العراق,سائرون,الكاظمي," />
<meta property="article:tag" content="العراق" />
<meta property="article:tag" content="سائرون" />
<meta property="article:tag" content="الكاظمي" /> 
<meta property="article:section" content="شؤون-سياسية" />
<meta property="article:published_time" content="2020-06-17T11:36:10" />
<meta property="article:modified_time" content="2020-06-17T11:36:10" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="EDBC72212EAD441C40047E74D889A15A" />
<meta property="og:site_name" content="بغداد بوست - أخبار العراق - Iraq News" />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="631472340282-ir2e2k0lrqunebq0969ses88u192l4e3.apps.googleusercontent.com">
<meta property="og:locale" content="ar_IQ ">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<link rel="icon" type="image/x-icon" sizes="16x16" href="/App_Images/TBP-favicon.ico">
<link href="/Content/css/bootstrap.css" rel="stylesheet" />
<link href="/Content/css/slick.css" rel="stylesheet" />
<link href="/Content/css/skin-flowplayer.css" rel="stylesheet" />
<link href="/Content/css/TBP-details-rtl.css" rel="stylesheet">
<link href="/ContentAr" rel="stylesheet" />
<script src="/Scripts/jquery-3.2.1.min.js"></script>
<script src="/Scripts/jq.marquee.js"></script>
<script src="/Scripts/bootstrap.bundle.min.js"></script>
<script src="/Scripts/lazyload.min02.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/poll.js"></script>
<script src="/Scripts/flowplayer.min.js"></script>

<script>
        _atrk_opts = { atrk_acct: "jRN9o1IW1810WR", domain: "thebaghdadpost.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=jRN9o1IW1810WR" style="display:none" height="1" width="1" alt="" />
    </noscript>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-82163135-1', 'auto');
        ga('send', 'pageview');

    </script>
<script type="application/ld+json">
        {
        "@context":"https://schema.org",
        "@type":"WebSite",
        "url": "https://www.thebaghdadpost.com",
        "name": "بغداد بوست - أخبار العراق - Iraq News",
        "description": "بغداد بوست موقع إخباري عراقي ينقل لكم أخبار العراق العاجلة والأحداث والتطورات والتقارير في العراق والعالم ويقف بوجه كافة أشكال التطرف و الإرهاب"
        }
    </script>
</head>
<body>
<h1 class="d-none">بغداد بوست - أخبار العراق - Iraq News</h1>
<div id="fb-root"></div>
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<header>
<div class="timeNsocial">
<div class="container-fluid mx-auto">
 <div class="timeNsocialall justify-content-between row no-gutters">

<div class="col-auto day d-inline-flex align-items-center order-1 order-md-1">
الأربعاء, 17 حزيران 2020
</div>
<div class="tickerT row no-gutters col-12 col-md order-3 order-md-2 mb-0">
<div class="ticker-news-head col-auto text-white px-2 pt-1">آخر الأخبار</div>
<div class="col ticker-news-container p-2 position-relative">
<div class="ticker-news-ul p-0 mb-0 list-unstyled">
<a class="ticker-news d-inline-block" href="/ar/Story/196998/%D8%B5%D8%AD%D8%A9-%D9%83%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-2655-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88%D8%B4%D9%81%D8%A7%D8%A1-1104-%D8%AD%D8%A7%D9%84%D8%A9-%D9%85%D9%86%D8%B0-%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A1">صحة كردستان: 2655 إصابة بكورونا وشفاء 1104 حالة منذ بداية الوباء
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196997/%D9%86%D8%A7%D8%A6%D8%A8-%D8%B3%D9%83%D8%A7%D9%86-35-%D9%82%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AD%D8%AF%D9%88%D8%AF-%D8%AE%D8%A7%D9%86%D9%82%D9%8A%D9%86-%D8%AA%D8%B1%D9%83%D9%88%D8%A7-%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8">نائب: سكان 35 قرية في حدود خانقين تركوا منازلهم بسبب الإرهاب
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196996/%D8%A7%D9%84%D9%85%D8%AF%D9%81%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D9%82%D8%B5%D9%81-%D9%82%D8%B1%D9%89-%D8%AD%D8%AF%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9-%D9%84%D8%A8%D9%84%D8%AF%D8%A9-%D8%AD%D8%A7%D8%AC%D9%8A-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D9%81%D9%8A-%D8%A3%D8%B1%D8%A8%D9%8A%D9%84">المدفعية الإيرانية تقصف قرى حدودية تابعة لبلدة حاجي عمران في أربيل
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196995/%D9%86%D8%A7%D8%A6%D8%A8-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AB-%D8%B9%D9%86-%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%87%D8%AF%D9%81%D9%87-%D8%A5%D8%AB%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D8%B2%D8%B9">نائب ترامب: الحديث عن الموجة الثانية من كورونا هدفه إثارة الفزع
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196994/%D8%A8%D9%87%D8%AF%D9%81%D9%87-%D9%81%D9%8A-%D9%85%D8%B1%D9%85%D9%89-%D9%84%D9%8A%D8%AC%D8%A7%D9%86%D9%8A%D8%B3-%D9%85%D9%8A%D8%B3%D9%8A-%D8%B9%D9%84%D9%89-%D8%A8%D8%B9%D8%AF-%D8%AE%D8%B7%D9%88%D8%A9-%D9%85%D9%86-%D8%B1%D9%82%D9%85-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A">بهدفه في مرمى ليجانيس.. ميسي على بعد خطوة من رقم تاريخي
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196993/%D8%AC%D9%88%D8%A7%D8%B1%D8%AF%D9%8A%D9%88%D9%84%D8%A7-%D9%8A%D8%B9%D9%84%D9%86-%D8%AF%D8%B9%D9%85-%D8%B1%D8%A7%D8%B4%D9%81%D9%88%D8%B1%D8%AF-%D9%88%D8%B3%D8%AA%D8%B1%D9%84%D9%8A%D9%86%D8%AC-%D8%B6%D8%AF-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D9%82%D8%AF%D9%8A%D9%86">جوارديولا يعلن دعم راشفورد وسترلينج ضد المنتقدين
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196991/%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D9%83%D8%B1%D8%AF%D9%8A-%D8%B3%D8%AA%D8%A9-%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D9%8A%D8%AD%D9%85%D9%84%D9%87%D8%A7-%D9%88%D9%81%D8%AF-%D8%A7%D9%84%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D9%89-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF">مسؤول كردي: ستة ملفات يحملها وفد الإقليم الى بغداد
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196990/%D8%B3%D8%A7%D8%A6%D8%B1%D9%88%D9%86-%D9%86%D8%AF%D8%B9%D9%85-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%81%D9%8A-%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF">سائرون: ندعم خطوات الكاظمي في محاربة الفساد
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196989/%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9-%D9%85%D9%88%D8%A7%D8%B2%D9%86%D8%A9-2020-%D8%A7%D9%86%D8%AA%D9%87%D8%AA-%D9%88%D8%A7%D9%82%D8%B9%D9%8A%D8%A7">القانونية النيابية: موازنة 2020 انتهت واقعيا
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/196987/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AF%D9%88%D9%84%D8%A9-%D9%87%D9%86%D8%AF%D9%88%D8%B1%D8%A7%D8%B3-%D9%8A%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87-%D8%A8%D9%81%D8%A7%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">رئيس دولة هندوراس يعلن إصابته بفايروس كورونا
</a>
</div>
</div>
</div>
<div class="col-auto state d-inline-flex align-items-center order-2 order-md-3 my-0">
<div class="social-media d-inline-flex">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a class="py-1 px-2" href="/en/Home/SetCulture">
English
</a>
 </div>
</div>
</div>
</div>
<div class="logoCont">
<div class="container h-100">
<div class="row no-gutters h-100 justify-content-center align-items-center">

<a href="/" class="px-0 mx-auto">
<img src="/App_Images/TBP-ar.png" class="img-fluid" alt="بغداد بوست - أخبار العراق - Iraq News" />
</a>
</div>
</div>
</div>

<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<button class="navbar-toggler position-absolute rounded-circle" type="button" data-toggle="collapse" data-target="#header-navbar" aria-controls="header-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button></div></nav>
<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<div class="collapse navbar-collapse" id="header-navbar">
<ul class="navbar-nav col-auto p-0 d-lg-flex d-none w-100">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0"><a class="home nav-link d-block w-100 px-2" href="/">الرئيسية</a></h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-3" href='/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
شؤون سياسية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-12" href='/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9'>
شؤون أمنية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-4" href='/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
صحافة عالمية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-7" href='/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88'>
توك شو
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-5" href='/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1'>
حوارات وتقارير
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-8" href='/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA'>
 محليات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-6" href='/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1'>
ديوان العشائر
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA'>
كتابات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-9" href='/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA'>
منوعات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-10" href='/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
سوشيال ميديا
</a>
</h2>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المزيد
</a>
<div class="dropdown-menu py-0 mt-2" aria-labelledby="navbarDropdownMenuLink">
<h2 class="mb-0">
<a class="nav-link nav-link-11" href='/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA'>شارك بوست</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-221" href='/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>ميديا</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-13" href='/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC'>هاش تاج</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-wall" href="/ar/Wall">القصاصات</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-spotlight" href="/ar/SpotLight">سبوت لايت</a>
</h2>
</div>
</li>
<li class="nav-item searchCont position-absolute">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/ar/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="بحث" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</li>
</ul>
<ul class="mobile-menu navbar-nav col-12 d-block d-lg-none px-0">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0">
<a class="home nav-link d-block w-100 px-2" href="/">الرئيسية</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-3" href='/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
شؤون سياسية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-12" href='/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9'>
شؤون أمنية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-4" href='/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
صحافة عالمية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-7" href='/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88'>
توك شو
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-5" href='/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1'>
حوارات وتقارير
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-8" href='/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA'>
محليات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-6" href='/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1'>
 ديوان العشائر
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA'>
كتابات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-9" href='/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA'>
منوعات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-10" href='/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
سوشيال ميديا
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-11" href='/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA'>
شارك بوست
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-221" href='/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
ميديا
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-13" href='/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC'>
هاش تاج
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-wall" href="/ar/Wall">
القصاصات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-spotlight" href="/ar/SpotLight">
سبوت لايت
</a>
</h2>
</li>
</ul>
<div class="d-block d-lg-none searchCont">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/ar/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="بحث" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</nav>

</header>
<div class="container p-3 bg-white">
<div class="row justify-content-between no-gutters all-content mb-3">
<div class="content-right col-12 col-lg-8 row no-gutters align-content-start">
<nav class="d-block w-100" aria-label="breadcrumb">
<ol class="breadcrumb bg-white pb-3 pt-0 px-0 rounded-0 mb-3">
<li class="breadcrumb-item home"><a href="/"><i class="fa fa-home" aria-hidden="true"></i> الرئيسية</a></li>
<li class="breadcrumb-item active">
<a href="/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9">شؤون سياسية</a>
</li>
</ol>
</nav>
<div class="bylineNtime-block w-100">
<div class="details-news-info col-12 col-md-auto px-0 mb-2 mb-sm-0">
<span class="writer-name">بغداد بوست</span>
<span class="date">الأربعاء، 17 حزيران 2020</span>
<span class="time">11:36 ص</span>
</div>
</div>
<div class="details-news-header w-100 py-3 mb-3">
<h3 class="supTitle w-100 mb-2"></h3>
<h2 class="details-news-title w-100 mb-0">
سائرون: ندعم خطوات الكاظمي في محاربة الفساد
</h2>
</div>
<div class="details-news w-100">
<figure class="figure position-relative mx-auto img-slider">
<img src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/large/1120191142539848068390.jpg" alt="سائرون" title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد" class="d-block mx-auto img-fluid lazy">

<div class="a2a_kit a2a_kit_size_32 a2a_default_style social-share float-right d-inline-flex flex-column position-absolute border-0" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" addthis:title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد">
<a class="a2a_button_facebook p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_twitter p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_google_plus p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_email p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_whatsapp p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
</div> 
</figure>
<figcaption class="figure-caption mb-3 text-center"></figcaption>

<article class="atricle-text px-lg-0 row no-gutters">
<div class="aasa col">
<p style="text-align: justify;"><br />
<br />
أكد تحالف  سائرون، ، دعمه
لخطوات رئيس مجلس الوزراء مصطفى الكاظمي في محاربة الفساد.<br />
<br />
وقال  النائب عن التحالف علاء
الربيعي إن "تحالف سائرون يدعم خطوات الكاظمي في زج الفاسدين في
السجون".<br />
وأضاف، أن "تصحيح العملية السياسية في العراق يكمن بضرب القيادات
الفاسدة التي كانت سببا في فشل مؤسسات الدولة طيلة الفترة الماضية".<br />
<br />
وأشار إلى أن "محاربة الفساد تحتاج إلى إرادة حقيقية، وأن
تُفتح جميع ملفات الفساد من دون استثناء لإعادة الأموال المنهوبة إلى
العراق".</p>
</div>
<div class="shortlinkNrelated img-cat clearfix col-auto">
<div class="w-100 shortlink mb-3 row no-gutters">
<input type="text" value="https://s.thebaghdadpost.com/ar/196990" id="copylink" class="col" readonly>
<button class="copy border-0 col-auto text-white" onclick="CopyToClipboard()">Copy</button>
</div>
<div class="related-news w-100 pb-3 mb-3">
<header class="related-header p-2">
أخبار متعلقة
</header>
<ul class="py-0 px-2 list-unstyled m-0 p-0">
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/196143/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%8A%D8%AD%D8%B3%D9%85-%D8%A3%D8%B3%D9%85%D8%A7%D8%A1-%D9%85%D8%B1%D8%B4%D8%AD%D9%8A-%D8%A7%D9%84%D9%88%D8%B2%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%A7%D8%BA%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%D8%A9-%D8%AA%D8%B5%D9%84-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%AE%D9%84%D8%A7%D9%84-48-%D8%B3%D8%A7%D8%B9%D8%A9">
الكاظمي يحسم أسماء مرشحي الوزارات الشاغرة .. والسير الذاتية تصل البرلمان خلال 48 ساعة
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/195333/%D8%AD%D8%B1%D8%A8-%EF%BB%8B%EF%BA%AA%D9%85-%D8%A7%EF%BA%97%EF%BB%A4%EF%BA%8E%D9%85-%D8%A7%EF%BB%9F%EF%BB%9C%EF%BA%8E%EF%BB%87%EF%BB%A4%EF%BB%B2-%EF%BB%9F%EF%BB%9C%EF%BA%8E%EF%BA%91%EF%BB%B4%EF%BB%A8%EF%BA%98%EF%BB%AA-%D8%A7%EF%BB%9F%EF%BB%AE%D8%B2%D8%A7%D8%B1%EF%BB%B3%EF%BA%94-%EF%BB%BB-%EF%BB%B3%EF%BB%AE%EF%BA%9F%EF%BA%AA-%EF%BB%93%EF%BB%B4%EF%BB%AA-%D8%A3%D9%8A-%EF%BA%A7%EF%BB%A0%EF%BB%9E-%D8%AF%EF%BA%B3%EF%BA%98%EF%BB%AE%D8%B1">
حرب: ﻋﺪم اﺗﻤﺎم اﻟﻜﺎﻇﻤﻲ ﻟﻜﺎﺑﻴﻨﺘﻪ اﻟﻮزارﻳﺔ ﻻ ﻳﻮﺟﺪ ﻓﻴﻪ أي ﺧﻠﻞ دﺳﺘﻮر
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/194558/%D8%B9%D8%B6%D9%88-%D8%A8%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D8%B2%D9%85%D8%A9-%D8%A7%EF%BB%9F%EF%BB%AE%EF%BA%BF%EF%BB%8A-%D8%A7%EF%BB%9F%EF%BB%AE%EF%BA%91%EF%BA%8E%EF%BA%8B%EF%BB%B2-%EF%BB%93%EF%BB%B2-%D8%A7%EF%BB%9F%EF%BB%8C%EF%BA%AE%D8%A7%D9%82-%EF%BA%A7%EF%BB%84%EF%BA%AE-%D8%AC%D8%AF%D8%A7">
عضو بخلية الازمة : اﻟﻮﺿﻊ اﻟﻮﺑﺎﺋﻲ ﻓﻲ اﻟﻌﺮاق ﺧﻄﺮ جدا
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/193954/%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D8%B2%D9%85%D8%A9-%EF%BA%97%EF%BA%A8%EF%BB%94%EF%BB%B4%EF%BB%92-%EF%BA%A3%EF%BB%88%EF%BA%AE-%D8%A7%EF%BB%9F%EF%BA%98%EF%BA%A0%EF%BB%AE%D8%A7%D9%84-%EF%BA%A7%EF%BB%BC%D9%84-%EF%BA%B7%EF%BB%AC%EF%BA%AE-%D8%B1%EF%BB%A3%EF%BB%80%EF%BA%8E%D9%86-%EF%BB%BB-%EF%BB%B3%EF%BB%8C%EF%BB%A8%EF%BB%B2-%D8%A3%D9%86-%D8%A7%EF%BB%9F%EF%BB%AE%EF%BA%BF%EF%BB%8A-%EF%BB%A3%EF%BB%84%EF%BB%A4%EF%BA%8C%EF%BB%A6">
خلية الازمة :ﺗﺨﻔﻴﻒ ﺣﻈﺮ اﻟﺘﺠﻮال ﺧﻼل ﺷﻬﺮ رﻣﻀﺎن ﻻ ﻳﻌﻨﻲ أن اﻟﻮﺿﻊ ﻣﻄﻤﺌﻦ
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/193149/%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D8%A7%D9%84%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D8%B3%D8%B9%D8%B1%D8%A7%D9%86-%D9%84%D9%84%D9%86%D9%81%D8%B7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B2%D9%86%D8%A9">
لمواجهة الانخفاض المفاجئ .. سعران للنفط في الموازنة
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/192980/%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%B3%D8%A7%D8%A6%D8%B1%D9%88%D9%86-%D9%86%D8%AF%D8%B9%D9%85-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B2%D8%B1%D9%81%D9%8A-%D8%B4%D8%B1%D8%B7-%D8%A7%D9%86-%D8%AA%D8%AA%D8%B3%D9%85-%D8%A8%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D9%83%D9%86%D9%88%D9%82%D8%B1%D8%A7%D8%B7">
تحالف سائرون: ندعم حكومة الزرفي شرط ان تتسم بالاستقلالية والتكنوقراط
</a>
</h3>
</li>
</ul>
</div>
</div>
</article>

<div class="a2a_kit a2a_kit_size_32 a2a_default_style w-100 social-share pb-3 mb-3 d-flex justify-content-end" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" addthis:title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد">
<a class="a2a_button_facebook" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_twitter" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_google_plus" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_email" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_whatsapp" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_button_outlook_com" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
<a class="a2a_dd" href="https://www.addtoany.com/share" data-a2a-url="https://s.thebaghdadpost.com/ar/196990" data-title="سائرون: ندعم خطوات الكاظمي في محاربة الفساد "></a>
</div> 


<div class="tagsWrapper w-100 mb-3">
<ul class="tags-list clearfix p-0 m-0">
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/12/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">العراق</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/86484/%D8%B3%D8%A7%D8%A6%D8%B1%D9%88%D9%86">سائرون</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/145131/%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A">الكاظمي</a>
</h2>
</li>
</ul>
</div>
<div class="ads-min text-center w-100  mb-3 C_AD">
</div>
<header class="section-header">
<span class="position-relative to-read d-inline-flex justify-content-center align-items-center text-white">إقرأ ايضا</span>
</header>
<div class="news-section w-100 row no-gutters justify-content-between mb-3 border-bottom-0">
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/196997/%D9%86%D8%A7%D8%A6%D8%A8-%D8%B3%D9%83%D8%A7%D9%86-35-%D9%82%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AD%D8%AF%D9%88%D8%AF-%D8%AE%D8%A7%D9%86%D9%82%D9%8A%D9%86-%D8%AA%D8%B1%D9%83%D9%88%D8%A7-%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/6202017131115233824598.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/6202017131115233824598.jpg" alt="شيركو ميرويس" title="نائب: سكان 35 قرية في حدود خانقين تركوا منازلهم بسبب الإرهاب">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/196997/%D9%86%D8%A7%D8%A6%D8%A8-%D8%B3%D9%83%D8%A7%D9%86-35-%D9%82%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AD%D8%AF%D9%88%D8%AF-%D8%AE%D8%A7%D9%86%D9%82%D9%8A%D9%86-%D8%AA%D8%B1%D9%83%D9%88%D8%A7-%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" id="readA-0" class="headline-small d-block">
نائب: سكان 35 قرية في حدود خانقين تركوا منازلهم بسبب الإرهاب
</a>
<span class="time d-block">
17 حزيران 2020
01:11 م
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/196996/%D8%A7%D9%84%D9%85%D8%AF%D9%81%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D9%82%D8%B5%D9%81-%D9%82%D8%B1%D9%89-%D8%AD%D8%AF%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9-%D9%84%D8%A8%D9%84%D8%AF%D8%A9-%D8%AD%D8%A7%D8%AC%D9%8A-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D9%81%D9%8A-%D8%A3%D8%B1%D8%A8%D9%8A%D9%84">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/620201713353901037866.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/620201713353901037866.jpg" alt="المدفعية الإيرانية" title="المدفعية الإيرانية تقصف قرى حدودية تابعة لبلدة حاجي عمران في أربيل">
</picture>
 </a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/196996/%D8%A7%D9%84%D9%85%D8%AF%D9%81%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D9%82%D8%B5%D9%81-%D9%82%D8%B1%D9%89-%D8%AD%D8%AF%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9-%D9%84%D8%A8%D9%84%D8%AF%D8%A9-%D8%AD%D8%A7%D8%AC%D9%8A-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D9%81%D9%8A-%D8%A3%D8%B1%D8%A8%D9%8A%D9%84" id="readA-1" class="headline-small d-block">
المدفعية الإيرانية تقصف قرى حدودية تابعة لبلدة حاجي عمران في أربيل
</a>
<span class="time d-block">
17 حزيران 2020
01:03 م
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/196991/%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D9%83%D8%B1%D8%AF%D9%8A-%D8%B3%D8%AA%D8%A9-%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D9%8A%D8%AD%D9%85%D9%84%D9%87%D8%A7-%D9%88%D9%81%D8%AF-%D8%A7%D9%84%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D9%89-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/8201919195545834366777.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/8201919195545834366777.jpg" alt="العراق وكردستان" title="مسؤول كردي: ستة ملفات يحملها وفد الإقليم الى بغداد">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/196991/%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D9%83%D8%B1%D8%AF%D9%8A-%D8%B3%D8%AA%D8%A9-%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D9%8A%D8%AD%D9%85%D9%84%D9%87%D8%A7-%D9%88%D9%81%D8%AF-%D8%A7%D9%84%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D9%89-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF" id="readA-2" class="headline-small d-block">
مسؤول كردي: ستة ملفات يحملها وفد الإقليم الى بغداد
</a>
<span class="time d-block">
17 حزيران 2020
11:37 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/196989/%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9-%D9%85%D9%88%D8%A7%D8%B2%D9%86%D8%A9-2020-%D8%A7%D9%86%D8%AA%D9%87%D8%AA-%D9%88%D8%A7%D9%82%D8%B9%D9%8A%D8%A7">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/112018612255681736854.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/112018612255681736854.jpg" alt="الموازنة" title="القانونية النيابية: موازنة 2020 انتهت واقعيا">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/196989/%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9-%D9%85%D9%88%D8%A7%D8%B2%D9%86%D8%A9-2020-%D8%A7%D9%86%D8%AA%D9%87%D8%AA-%D9%88%D8%A7%D9%82%D8%B9%D9%8A%D8%A7" id="readA-3" class="headline-small d-block">
القانونية النيابية: موازنة 2020 انتهت واقعيا
</a>
<span class="time d-block">
17 حزيران 2020
11:35 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/196984/%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A7%D8%B5%D8%A8%D8%AD%D8%AA-%D8%AA%D9%82%D9%84%D8%AF-%D8%A7%D9%8A%D8%B1%D8%A7%D9%86-%D9%81%D9%8A-%D9%85%D9%86%D9%87%D8%AC%D9%87%D8%A7-%D8%AA%D8%AC%D8%A7%D9%87-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%88%D8%AA%D8%AA%D8%AF%D8%AE%D9%84-%D8%A8%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/2202011124848425783214.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/2202011124848425783214.jpg" alt="الجامعة العربية 
" title="الجامعة العربية: تركيا اصبحت تقلد  ايران في منهجها تجاه العرب وتتدخل بسوريا وليبيا والعراق">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/196984/%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A7%D8%B5%D8%A8%D8%AD%D8%AA-%D8%AA%D9%82%D9%84%D8%AF-%D8%A7%D9%8A%D8%B1%D8%A7%D9%86-%D9%81%D9%8A-%D9%85%D9%86%D9%87%D8%AC%D9%87%D8%A7-%D8%AA%D8%AC%D8%A7%D9%87-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%88%D8%AA%D8%AA%D8%AF%D8%AE%D9%84-%D8%A8%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" id="readA-4" class="headline-small d-block">
الجامعة العربية: تركيا اصبحت تقلد ايران في منهجها تجاه العرب وتتدخل بسوريا وليبيا والعراق
</a>
<span class="time d-block">
17 حزيران 2020
11:15 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/196982/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D9%8A%D8%B6-%D9%8A%D9%81%D9%83%D8%B1-%D8%A8%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%84%D9%88%D9%84%D8%A7-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/6202017111356556060083.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/6202017111356556060083.jpg" alt="kk" title="البيت الابيض يفكر باستضافة الكاظمي .. لولا كورونا !">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/196982/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D9%8A%D8%B6-%D9%8A%D9%81%D9%83%D8%B1-%D8%A8%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%84%D9%88%D9%84%D8%A7-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" id="readA-5" class="headline-small d-block">
البيت الابيض يفكر باستضافة الكاظمي .. لولا كورونا !
</a>
<span class="time d-block">
17 حزيران 2020
11:13 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/196981/%D9%85%D9%83%D8%AA%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D9%8A%D9%88%D8%AC%D9%87-%D8%A8%D8%B9%D8%AF%D9%85-%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A8%D8%AE%D8%B5%D9%88%D8%B5-%D9%85%D9%86%D8%A7%D8%B5%D8%A8-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D9%8A%D9%86">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/5202022115845942221146.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/5202022115845942221146.jpg" alt="الكاظمي" title="مكتب رئيس الوزراء يوجه بعدم اجراء تغييرات بخصوص مناصب الدرجات الخاصة والمديرين العامين">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/196981/%D9%85%D9%83%D8%AA%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D9%8A%D9%88%D8%AC%D9%87-%D8%A8%D8%B9%D8%AF%D9%85-%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1-%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A8%D8%AE%D8%B5%D9%88%D8%B5-%D9%85%D9%86%D8%A7%D8%B5%D8%A8-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D9%8A%D9%86" id="readA-6" class="headline-small d-block">
مكتب رئيس الوزراء يوجه بعدم اجراء تغييرات بخصوص مناصب الدرجات الخاصة والمديرين العامين
</a>
<span class="time d-block">
17 حزيران 2020
11:13 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/196980/%D8%AD%D8%B1%D9%8A%D9%82-%D9%81%D9%8A-%D9%85%D9%82%D8%B1-%D8%A7%D8%AD%D8%AF%D9%89-%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B4%D8%AF-%D9%81%D9%8A-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/10201815234626851537795.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/10201815234626851537795.jpg" alt="الحشد الشعبي الطائفي
" title="حريق في مقر احدى ميليشيات الحشد في بغداد">
</picture>
</a>
</div>
 <h3 class="headline-block mb-0">
<a href="/ar/Story/196980/%D8%AD%D8%B1%D9%8A%D9%82-%D9%81%D9%8A-%D9%85%D9%82%D8%B1-%D8%A7%D8%AD%D8%AF%D9%89-%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B4%D8%AF-%D9%81%D9%8A-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF" id="readA-7" class="headline-small d-block">
حريق في مقر احدى ميليشيات الحشد في بغداد
</a>
<span class="time d-block">
17 حزيران 2020
11:10 ص
</span>
</h3>
</div>
</div>
</div>

<div class="story-comments-container w-100 mb-3">
<header class="section-header">
<span class="position-relative comments d-inline-flex justify-content-center align-items-center text-white">التعليقات</span>
</header>
<ul class="nav nav-tabs d-none" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link border-0 bg-transparent" id="fb-comments" data-toggle="tab" href="#fb" role="tab" aria-controls="home" aria-selected="true">Facebook Comments</a>
</li>
<li class="nav-item">
<a class="nav-link active border-0 bg-transparent" id="usercomments" data-toggle="tab" href="#user" role="tab" aria-controls="profile" aria-selected="false">Comments</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade fbcomments d-none" id="fb" role="tabpanel" aria-labelledby="fb-comments">
<div class="fb-comments" data-width="100%" data-href="https://www.thebaghdadpost.com/ar/Story/196990/%D8%B3%D8%A7%D8%A6%D8%B1%D9%88%D9%86-%D9%86%D8%AF%D8%B9%D9%85-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%81%D9%8A-%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF" data-numposts="5"></div>
</div>
<div class="tab-pane fade show active usercomments" id="user" role="tabpanel" aria-labelledby="usercomments">
<div class="comments-form" id="result">
<form id="PostOpinionForm" method="post" name="PostOpinionForm" class="comment-form img-main-cat mx-auto">
<input name="__RequestVerificationToken" type="hidden" value="PZ6aZO1dgdM97NmZZAufSuo-6HiFLbsJVyFaW4Db14miCjqxAYGP1jUjLzPpRlOCaam5FqWS5wtojMrXzRtmkhAWmxmDkDr7atdT7k5c_so1" />
<input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="196990" />
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">الاسم <span class="errorico">*</span></label>
<input class="form-control col Name rounded-0" placeholder="" data-val="true" data-val-length="Max length is 100 char" data-val-length-max="100" data-val-required="برجاء ادخال ادخل الإسم" id="UserName" name="UserName" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">
البريد الإلكترونى
<span class="errorico">*</span>
</label>
<input class="form-control col Email rounded-0" placeholder="" id="Email" name="Email" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="erroricotxt w-100 text-danger" style="display:none"> البريد الالكترونى غير صحيح</span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">تعليقك <span class="errorico">*</span></label>
<textarea class="form-control col Comment rounded-0" cols="20" id="Comment" name="messagebody" placeholder="" rows="6"></textarea>
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="messagebody" data-valmsg-replace="true"></span>
</div>
<div class="more-btn-parent text-center">
<button id="BtnAddComment" class="comment-add-btn bg-transparent px-3" type="button" onclick="AddComment(event)">ارسال</button>
</div>
</form>
</div>
<script>
  var cul = 'ar';
    function getmore() {
       
            isenabled = true;

            var page = -1;
            if ($(".lastid:last").attr("idx")) {
                page = $(".lastid:last").attr("idx").toString();
            }
            else {
                $('.showMoredata').hide();
                $('.no-more-data').show();
            }
            if (page != -1) {
               
                $.ajax({
                    type: "GET",
                    url: '/' + cul +'/Story/CommentsPaged?page=' + page + '&NID=' + 0 + '',
                    contentType: "html/text",
                    dataType: "html",
                    cache: false,
                    success: function (msg) {
                        

                        var container = $("#pagingdiv");
                        if (msg.trim() !== "") {
                            container.append(msg);
                        } else {

                            $('.showMoredata').hide();
                            $('.no-more-data').show();
                        }
                        var isenabled = true;
                    }
                });
            }

        }


</script>
<div id="pagingdiv" class="newBoxnews newStyle1 w-100 mt-5">

</div>
</div>
</div>
</div>
</div>
<aside class="content-left col-12 col-lg-4 row no-gutters align-content-start">

<div class="w-100">
<header class="left-content-header text-white p-2 mb-2">
راديو بغداد بوست
</header>
<iframe width="100%" class="flowplayer mb-0" height="55" src="https://www.iradeo.com/station/embed/148199" frameborder="0" scrolling="no"></iframe>
</div>



<div class="B_AD mx-auto B_AD_details" id="B1">
</div>


<div class="latest-news col-12">
<header class="left-content-header text-white p-2">
آخر الاخبار
</header>
<ul class="p-0 list-unstyled mb-0">
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/196998/%D8%B5%D8%AD%D8%A9-%D9%83%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-2655-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88%D8%B4%D9%81%D8%A7%D8%A1-1104-%D8%AD%D8%A7%D9%84%D8%A9-%D9%85%D9%86%D8%B0-%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A1">
صحة كردستان: 2655 إصابة بكورونا وشفاء 1104 حالة منذ بداية الوباء
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/196997/%D9%86%D8%A7%D8%A6%D8%A8-%D8%B3%D9%83%D8%A7%D9%86-35-%D9%82%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AD%D8%AF%D9%88%D8%AF-%D8%AE%D8%A7%D9%86%D9%82%D9%8A%D9%86-%D8%AA%D8%B1%D9%83%D9%88%D8%A7-%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D9%85-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8">
نائب: سكان 35 قرية في حدود خانقين تركوا منازلهم بسبب الإرهاب
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/196996/%D8%A7%D9%84%D9%85%D8%AF%D9%81%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D9%82%D8%B5%D9%81-%D9%82%D8%B1%D9%89-%D8%AD%D8%AF%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9-%D9%84%D8%A8%D9%84%D8%AF%D8%A9-%D8%AD%D8%A7%D8%AC%D9%8A-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D9%81%D9%8A-%D8%A3%D8%B1%D8%A8%D9%8A%D9%84">
المدفعية الإيرانية تقصف قرى حدودية تابعة لبلدة حاجي عمران في أربيل
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/196995/%D9%86%D8%A7%D8%A6%D8%A8-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AB-%D8%B9%D9%86-%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%87%D8%AF%D9%81%D9%87-%D8%A5%D8%AB%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D8%B2%D8%B9">
نائب ترامب: الحديث عن الموجة الثانية من كورونا هدفه إثارة الفزع
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/196994/%D8%A8%D9%87%D8%AF%D9%81%D9%87-%D9%81%D9%8A-%D9%85%D8%B1%D9%85%D9%89-%D9%84%D9%8A%D8%AC%D8%A7%D9%86%D9%8A%D8%B3-%D9%85%D9%8A%D8%B3%D9%8A-%D8%B9%D9%84%D9%89-%D8%A8%D8%B9%D8%AF-%D8%AE%D8%B7%D9%88%D8%A9-%D9%85%D9%86-%D8%B1%D9%82%D9%85-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A">
بهدفه في مرمى ليجانيس.. ميسي على بعد خطوة من رقم تاريخي
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/196993/%D8%AC%D9%88%D8%A7%D8%B1%D8%AF%D9%8A%D9%88%D9%84%D8%A7-%D9%8A%D8%B9%D9%84%D9%86-%D8%AF%D8%B9%D9%85-%D8%B1%D8%A7%D8%B4%D9%81%D9%88%D8%B1%D8%AF-%D9%88%D8%B3%D8%AA%D8%B1%D9%84%D9%8A%D9%86%D8%AC-%D8%B6%D8%AF-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D9%82%D8%AF%D9%8A%D9%86">
جوارديولا يعلن دعم راشفورد وسترلينج ضد المنتقدين
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/196992/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B3%D9%8A%D8%B3%D8%AA%D9%85%D8%B1-%D8%A5%D9%84%D9%89-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-2021">
وزير الصحة: فيروس كورونا سيستمر إلى نهاية 2021
</a>
</h3>
</li>
</ul>
</div>

<div class="social-media col-12 d-flex justify-content-between">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>

<div class="B_AD mx-auto B_AD_details" id="B2">
</div>







<header class="left-content-header articles-header text-white p-2 w-100 position-relative">
<h2 class="mb-0 mt-1">
<a href="/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA" class="d-block text-white">
كتابات
</a>
</h2>
</header>
<div class="left-articles w-100 py-3">
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/196/%D8%B9%D9%84%D8%A7%D8%A1-%DA%A9%D8%A7%D9%85%D9%84-%D8%B4%D8%A8%D9%8A%D8%A8">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="علاء کامل شبيب" title="إذا سمحت إيران بذلك!" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor196.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/196/%D8%B9%D9%84%D8%A7%D8%A1-%DA%A9%D8%A7%D9%85%D9%84-%D8%B4%D8%A8%D9%8A%D8%A8">
علاء کامل شبيب
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126477/%D8%A5%D8%B0%D8%A7-%D8%B3%D9%85%D8%AD%D8%AA-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B0%D9%84%D9%83">
إذا سمحت إيران بذلك!
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/282/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="عبد الستار الكعبي" title="لهذه الأسباب لن يستطيع السيد عادل عبد المهدي تشكيل حكومة قوية ولامحاربة الفساد المالي والإداري" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor282.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/282/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D9%8A">
عبد الستار الكعبي
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/125842/%D9%84%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D9%84%D9%86-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF-%D8%B9%D8%A7%D8%AF%D9%84-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D8%AF%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%88%D9%84%D8%A7%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A">
لهذه الأسباب لن يستطيع السيد عادل عبد المهدي تشكيل حكومة قوية ولامحاربة الفساد المالي والإداري
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/93/%D8%B9%D8%AF%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%8A%D9%86">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="عدنان حسين" title="حكومة العراق… إعادة تدوير غير مُنتجة" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor93.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/93/%D8%B9%D8%AF%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%8A%D9%86">
عدنان حسين
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126479/%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%AA%D8%AF%D9%88%D9%8A%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D9%86%D8%AA%D8%AC%D8%A9">
حكومة العراق… إعادة تدوير غير مُنتجة
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/270/%D8%B4%D9%85%D8%B3%D8%A7%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="شمسان بن عبد الله المناعي" title="السعودية صمام أمان لحفظ الاستقرار" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor270.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/270/%D8%B4%D9%85%D8%B3%D8%A7%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A">
شمسان بن عبد الله المناعي
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126473/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B5%D9%85%D8%A7%D9%85-%D8%A3%D9%85%D8%A7%D9%86-%D9%84%D8%AD%D9%81%D8%B8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1">
السعودية صمام أمان لحفظ الاستقرار
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/86/%D8%A3%D9%85%D9%8A%D8%B1-%D8%B7%D8%A7%D9%87%D8%B1%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="أمير طاهري" title="إيران بين الغطرسة والفعل الانتحاري" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor86.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/86/%D8%A3%D9%85%D9%8A%D8%B1-%D8%B7%D8%A7%D9%87%D8%B1%D9%8A">
أمير طاهري
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126470/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B7%D8%B1%D8%B3%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D8%B9%D9%84-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A">
إيران بين الغطرسة والفعل الانتحاري
</a>
</h3>
</div>
</div>
</div>



<div class="B_AD mx-auto B_AD_details" id="B3">
</div>

<header class="left-content-header tweets-header text-white p-2 w-100 position-relative">
<h2 class="mb-0"><a href="/ar/TweetsPosts" class="d-block text-white">مغردون</a></h2>
</header>
<div id="carouselExampleIndicators" class="carousel slide" data-ride="carousel">
<ol class="carousel-indicators">
<li data-target="#carouselExampleIndicators" data-slide-to="0" class="active"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="1"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="2"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="3"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="4"></li>
</ol>
<div class="carousel-inner">
<div class="carousel-item active">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">8/8/1988 يوم لاينسى. هُزمت فيه إيران أمام الإرادة العراقية المظفرة تجرع فيه خميني كاس السم بعد أن رفض السلام ٨ أعوام <a href="https://t.co/bGQZO6lc4b">pic.twitter.com/bGQZO6lc4b</a></p>&mdash; طارق الهاشمي (@alhashimi_Tariq) <a href="https://twitter.com/alhashimi_Tariq/status/762729643745107972">٨ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">لقد وضعوا السنة في العراق امام خيارين<br><br>إما التشيع<br>او القتل والتهجير<br><br>لا خيار ثالث للسنة في العراق<br><br>لنا الله سنة العراق</p>&mdash; عوض العبدان (@awadhalabdan) <a href="https://twitter.com/awadhalabdan/status/762918081433862144">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">لم تعد قوات <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82?src=hash">#العراق</a> المحاربة في الموصل ترتكب الانتهاكات وتفلت من العقاب فحسب، أصبح عناصرها يتباهون بأفعالهم <a href="https://t.co/YYhjRC8Ue3">https://t.co/YYhjRC8Ue3</a> <a href="https://t.co/NCdLVKRfjQ">pic.twitter.com/NCdLVKRfjQ</a></p>&mdash; هيومن رايتس ووتش (@hrw_ar) <a href="https://twitter.com/hrw_ar/status/881880223104606208">٣ يوليو، ٢٠١٧</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">Hezbollah Militias crimes <br>حزب اللات <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B1%D8%A7%D9%81%D8%B6%D9%8A?src=hash">#الرافضي</a> اللبناني يمزق طفله سوريه بمضايا <br>ويتركها تتصرخ وتتألم <br>اين الاعلام ؟ <a href="https://t.co/2pf0Kcxc2s">pic.twitter.com/2pf0Kcxc2s</a></p>&mdash; #IRAQ شمرية العراق (@moonnor27) <a href="https://twitter.com/moonnor27/status/762929048997814272">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">⁧<a href="https://twitter.com/hashtag/%D9%87%D8%A7%D9%85?src=hash">#هام</a>⁩<br>⁧<a href="https://twitter.com/hashtag/%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87?src=hash">#حزب_الله</a>⁩ يشارك بكل قواته في ⁧<a href="https://twitter.com/hashtag/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7?src=hash">#سوريا</a>⁩ وهو الآن مستنزف نتيجة نقص عددي <br>يقوم بحشد مرتزقة من حزب الله العراق لدعم قواته في سوريا</p>&mdash; منشق عن حزب الله (@mahdi13203505) <a href="https://twitter.com/mahdi13203505/status/763023261345218560">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</div>
<div class="hashtag col-12 mb-3">
<header class="left-content-header is-hashtag text-white p-2">
<h2 class="mb-0"><a class="d-block" href="/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC">هاش تاج</a></h2>
</header>
<ul class="p-0 w-100 list-unstyled mb-0">
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/189196/%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A8%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D9%85%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B9%D8%AF-%D9%88%D8%B5%D9%88%D9%84-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%82%D9%85">
مطالبات بإغلاق الحدود مع إيران بعد وصول كورونا مدينة “قم”
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/183867/%D9%86%D8%B4%D8%B7%D8%A7%D8%A1-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D9%88%D9%86-%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86-%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%B9%D9%84%D9%89-%D9%85%D9%88%D9%82%D8%B9-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1">
نشطاء عراقيون يطلقون هاشتاج &quot;#إغلاق_بغداد&quot; على موقع تويتر
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/183418/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D8%AD%D9%84%D8%A7%D9%84-%D9%84%D9%88-%D8%AD%D8%B1%D8%A7%D9%85-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%88%D9%86%D8%B4%D8%B7%D8%A7%D8%A1-%D9%8A%D8%B3%D8%A3%D9%84%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AC%D8%B9-%D8%B9%D9%86-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86">
هاشتاج &quot;#حلال_لو_حرام&quot; يتصدر تريند تويتر في العراق.. ونشطاء يسألون المراجع عن قتل المتظاهرين
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/182967/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D9%83%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%88%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7">
هاشتاج #كلنا_العراق يتصدر تريند تويتر.. وإيران برا برا
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/181855/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D9%86%D8%B1%D9%81%D8%B6-%D8%AA%D9%81%D8%AA%D9%8A%D8%B4-%D8%A7%D9%84%D9%85%D9%88%D8%A8%D8%A7%D9%8A%D9%84-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">
هاشتاج &quot;#نرفض_تفتيش_الموبايل&quot; يتصدر تريند تويتر في العراق
</a></h3>
</li>
</ul>
</div>
<div class="cat-news col-12 mb-3">
<header class="left-content-header text-white p-2">
<h2 class="mb-0"><a class="d-block" href="/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1">ديوان العشائر</a></h2>
</header>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/196892/%D8%AA%D8%AC%D8%AF%D8%AF-%D8%A7%D9%84%D9%86%D8%B2%D8%A7%D8%B9-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D8%B1%D9%85%D8%A9-%D8%A8%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9-%D9%88%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AE%D9%81%D9%8A%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%B3%D8%B7%D8%A9" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/10201810134631469463430.jpg" alt="نزاع عشائري" title="تجدد النزاع العشائري في الكرمة بالبصرة واستخدام الأسلحة الخفيفة والمتوسطة">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/196892/%D8%AA%D8%AC%D8%AF%D8%AF-%D8%A7%D9%84%D9%86%D8%B2%D8%A7%D8%B9-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D8%B1%D9%85%D8%A9-%D8%A8%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9-%D9%88%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AE%D9%81%D9%8A%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%B3%D8%B7%D8%A9">تجدد النزاع العشائري في الكرمة بالبصرة واستخدام الأسلحة الخفيفة والمتوسطة</a>
</h3>
 <span class='date'>16 حزيران 2020 </span><span class='time'> 09:36 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/196730/%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-25-%D9%85%D8%AA%D9%87%D9%85%D8%A7-%D9%85%D9%86-%D9%85%D9%81%D8%AA%D8%B9%D9%84%D9%8A-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D8%A8%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320191302451976660411.jpg" alt="نزاع عشائر" title="اعتقال 25 متهما من مفتعلي نزاع عشائري بالبصرة">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/196730/%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-25-%D9%85%D8%AA%D9%87%D9%85%D8%A7-%D9%85%D9%86-%D9%85%D9%81%D8%AA%D8%B9%D9%84%D9%8A-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D8%A8%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9">اعتقال 25 متهما من مفتعلي نزاع عشائري بالبصرة</a>
</h3>
<span class='date'>13 حزيران 2020 </span><span class='time'> 10:54 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/195939/%D8%AA%D8%AC%D8%AF%D8%AF-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D8%B4%D9%85%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320191302451976660411.jpg" alt="نزاع عشائر" title="تجدد نزاع عشائري شمالي البصرة">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/195939/%D8%AA%D8%AC%D8%AF%D8%AF-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D8%B4%D9%85%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9">تجدد نزاع عشائري شمالي البصرة</a>
</h3>
<span class='date'>30 أيار 2020 </span><span class='time'> 11:23 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/195822/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%B4%D8%AE%D8%B5%D9%8A%D9%86-%D9%81%D9%8A-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D8%A8%D9%85%D9%8A%D8%B3%D8%A7%D9%86-%D9%88%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-35-%D8%B4%D8%AE%D8%B5%D8%A7" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/5202028104258129883055.jpg" alt="نزاع عشائري" title="إصابة شخصين في نزاع عشائري بميسان واعتقال 35 شخصا">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/195822/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%B4%D8%AE%D8%B5%D9%8A%D9%86-%D9%81%D9%8A-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D8%A8%D9%85%D9%8A%D8%B3%D8%A7%D9%86-%D9%88%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-35-%D8%B4%D8%AE%D8%B5%D8%A7">إصابة شخصين في نزاع عشائري بميسان واعتقال 35 شخصا</a>
</h3>
<span class='date'>28 أيار 2020 </span><span class='time'> 10:43 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/195357/%D8%A8%D8%B1%D9%87%D9%85-%D8%B5%D8%A7%D9%84%D8%AD-%D9%8A%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%AF%D9%8A%D8%A7%D9%84%D9%89-%D9%88%D8%B9%D8%AF%D8%AF%D8%A7-%D9%85%D9%86-%D8%B4%D9%8A%D9%88%D8%AE-%D9%88%D9%88%D8%AC%D9%87%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/420194115129344195649.jpg" alt="برهم-صالح" title="برهم صالح يستقبل محافظ ديالى وعدداً من شيوخ ووجهاء المحافظة">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/195357/%D8%A8%D8%B1%D9%87%D9%85-%D8%B5%D8%A7%D9%84%D8%AD-%D9%8A%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%AF%D9%8A%D8%A7%D9%84%D9%89-%D9%88%D8%B9%D8%AF%D8%AF%D8%A7-%D9%85%D9%86-%D8%B4%D9%8A%D9%88%D8%AE-%D9%88%D9%88%D8%AC%D9%87%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9">برهم صالح يستقبل محافظ ديالى وعدداً من شيوخ ووجهاء المحافظة</a>
</h3>
<span class='date'>19 أيار 2020 </span><span class='time'> 02:15 م</span>
</div>
</div>
</div>



<div class="social-box col-12 mb-3">
<header class="left-content-header p-2 mb-1">
تابعونا على الفيس بوك
</header>
<div class="fb-page mb-3" data-href="http://www.facebook.com/baghdadpostb/" data-tabs="timeline" data-width="370" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/baghdadpostb/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/baghdadpostb/">‎بغداد بوست +Baghdad Post‎</a></blockquote></div>
<header class="left-content-header p-2 mb-1">
تابعونا على تويتر
</header>
<a class="twitter-timeline" data-width="370" data-height="400" href="https://twitter.com/TheBaghdadPostA?ref_src=twsrc%5Etfw">Tweets by TheBaghdadPostA</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> 


<div class="B_AD mx-auto B_AD_details" id="B4">
</div>



</aside>
</div>
</div>
<footer class="position-relative">
<div class="container">
<div class="row no-gutters">
<div class="col-lg-4 col-sm-4 col footerLogo text-center d-flex flex-wrap justify-content-center align-content-between">
<a href="/" class="d-block w-100 text-center p-0">
<img class="img-fluid lazy" src="/App_Images/footerlogo-ar.png" alt="بغداد بوست - أخبار العراق - Iraq News" />
</a>
<div class="col-12 col-md-auto social-media justify-content-center d-flex flex-wrap mb-0 mb-md-2 px-0">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-md col-8 footerInfo">
<div class="w-100 d-flex footermap">
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9" class="d-block text-white nav-link p-0">شؤون سياسية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9" class="d-block text-white nav-link p-0">شؤون أمنية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="d-block text-white nav-link p-0">صحافة عالمية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88" class="d-block text-white nav-link p-0">توك شو</a></h2>
<h2 class="mb-2"><a href="/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1" class="d-block text-white nav-link p-0">حوارات وتقارير</a></h2>
</div>
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA" class="d-block text-white nav-link p-0">محليات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1" class="d-block text-white nav-link p-0">ديوان العشائر</a></h2>
<h2 class="mb-2"><a href="/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA" class="d-block text-white nav-link p-0">كتابات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="d-block text-white nav-link p-0">منوعات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7" class="d-block text-white nav-link p-0">سوشيال ميديا</a></h2>
</div>
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA" class="d-block text-white nav-link p-0">شارك بوست</a></h2>
<h2 class="mb-2"><a href="/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7" class="d-block text-white nav-link p-0">ميديا</a></h2>
<h2 class="mb-2"><a href="/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC" class="d-block text-white nav-link p-0">هاش تاج</a></h2>
</div>
</div>
</div>
<div class="col-lg-2 col-sm-2 col-12 siteMap d-none d-sm-block">
<span class="tfootr d-block pb-1 mb-2">للتواصل معنا</span>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/About-Us">من نحن</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/Contact-Us">اتصل بنا</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/Terms">سياسة الخصوصية</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/ProfilePage">المحررين</a>
</h2>
<h2 class="mb-0">
<a class="d-block text-white" href="/ar/AdsMap">خريطة الإعلانات</a>
</h2>
</div>
</div>
</div>
</footer>
<script src="/Scripts/global.js"></script>
<script>
        $(function () {
            $('.navbar-light .navbar-nav .nav-link-' + 3).addClass('nav-link-active');
    });
    </script>
<script>
            $.post("https://graph.facebook.com", { id: "https://www.thebaghdadpost.com/ar/Story/196990/%D8%B3%D8%A7%D8%A6%D8%B1%D9%88%D9%86-%D9%86%D8%AF%D8%B9%D9%85-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D9%81%D9%8A-%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF", scrape: true }, function (data) { });
        var cult = "ar";
    </script>
<script>

    $.ajax({
        type: "POST",
        url: '/' + cul +'/Story/UpdatViewsnews?newid=' +196990,
        contentType: "html/text",
        dataType: "html",
        cache: false
    });

    </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script src="/Scripts/comments.js"></script>
<script src="/Scripts/story.js"></script>
<script>Imglazyload();</script>
<script>
    function AddComment(e) {


    e.preventDefault();
    var $this = $("#PostOpinionForm");
    try {

        e.preventDefault();

        //var $this = $(this);

        var Email = $("#PostOpinionForm").find("input[name='Email']").val();
        var filter = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;;




        var flag = 0;
        if (filter.test(Email) == false) {
            $('.erroricoEmail').show();

            flag = 1;

        }
        else {
            flag = 0;
            $('.erroricoEmail').hide();
        }

        if ($(this).find("input[name='UserName']").val() == '' || $('#Comment').val() == '' || $('#Email').val() == '' || flag == 1) {
            e.preventDefault();
            $('.erroricotxt').show();

        }

        else {

            var cult = "ar" ;
            $.ajax({
                url: '/' + cult + '/CreateComment',
                type: 'POST',
                data: $this.serialize(),
                success: function (result) {

                    if (result == "true") {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Your comment received and will review to publish</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">سوف نستقبل تعليقك ويتم نشره بعد مراجعته</div>');
                        }
                    }
                    else {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Error occured during process</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">شئ ما حدث خطأ</div>');
                        }

                    }
                }
            });
        }

    }
    catch (e) {
    }


}
</script>
</body>
</html> 