
<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://ogp.me/ns/fb#">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:pages" content="478061282529496" />
<title>  الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني - بغداد بوست - أخبار العراق - Iraq News</title>
<meta name="description" content="كشف مسؤولون أميركيون أن مسؤول &#171;فيلق القدس&#187; في اليمن عبد الرضا شهلائي، نجا من ضربة أميركية في اليوم نفسه الذي قتل فيه قائده الاكبر قاسم سُليماني ومرافقيه المهمين في المشروع الايراني ومنهم ابو مهدي المهندس المعتمد الاساس في العراق،
" />
<meta name="keywords" content="اليمن,عبد الرضا شهلائي,الولاتايات المتحدة," />
<meta property="og:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/120202113257658487010.jpg">
<meta name="twitter:image" content="https://img.thebaghdadpost.com/Content/Upload/slider/120202113257658487010.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thebaghdadpost.com/ar/Story/187149/%D8%A7%D9%84%D8%B4%D9%87%D9%84%D8%A7%D8%A6%D9%8A-%D8%A3%D8%AE%D8%B7%D8%B1-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%8A%D9%86%D8%AC%D9%88-%D9%85%D9%86-%D9%85%D8%B5%D9%8A%D8%B1-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A" />
<meta property="og:title" content="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني">
<meta property="og:description" content="كشف مسؤولون أميركيون أن مسؤول &#171;فيلق القدس&#187; في اليمن عبد الرضا شهلائي، نجا من ضربة أميركية في اليوم نفسه الذي قتل فيه قائده الاكبر قاسم سُليماني ومرافقيه المهمين في المشروع الايراني ومنهم ابو مهدي المهندس المعتمد الاساس في العراق،
" />
<meta property="og:updated_time" content="٢٠٢٠-٠١-٢١ ١٣:٠٣:٢٧" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="https://www.thebaghdadpost.com" />
<meta name="twitter:creator" content="@TheBaghdadPostA" />
<meta name="twitter:title" content="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني" />
<meta name="twitter:description" content="كشف مسؤولون أميركيون أن مسؤول &#171;فيلق القدس&#187; في اليمن عبد الرضا شهلائي، نجا من ضربة أميركية في اليوم نفسه الذي قتل فيه قائده الاكبر قاسم" />
<meta name="twitter:url" content="https://www.thebaghdadpost.com/ar/Story/187149/%D8%A7%D9%84%D8%B4%D9%87%D9%84%D8%A7%D8%A6%D9%8A-%D8%A3%D8%AE%D8%B7%D8%B1-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%8A%D9%86%D8%AC%D9%88-%D9%85%D9%86-%D9%85%D8%B5%D9%8A%D8%B1-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A" />
<link rel="canonical" href="https://www.thebaghdadpost.com/ar/Story/187149/%D8%A7%D9%84%D8%B4%D9%87%D9%84%D8%A7%D8%A6%D9%8A-%D8%A3%D8%AE%D8%B7%D8%B1-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%8A%D9%86%D8%AC%D9%88-%D9%85%D9%86-%D9%85%D8%B5%D9%8A%D8%B1-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A" />
<meta property="article:publisher" content="https://www.facebook.com/TheBaghdadPost/" />
<meta property="article:author" content="https://www.facebook.com/TheBaghdadPost/" />
<meta name="msvalidate.01" content="B9D620560C2BA0E23968F3BD7D17583C" />
<meta name="news_keywords" content="اليمن,عبد الرضا شهلائي,الولاتايات المتحدة," />
<meta property="article:tag" content="اليمن" />
<meta property="article:tag" content="عبد الرضا شهلائي" />
<meta property="article:tag" content="الولاتايات المتحدة" />
<meta property="article:section" content="صحافة-عالمية" />
<meta property="article:published_time" content="2020-01-21T13:03:27" />
<meta property="article:modified_time" content="2020-01-21T13:03:27" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="EDBC72212EAD441C40047E74D889A15A" />
<meta property="og:site_name" content="بغداد بوست - أخبار العراق - Iraq News" />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="631472340282-ir2e2k0lrqunebq0969ses88u192l4e3.apps.googleusercontent.com">
<meta property="og:locale" content="ar_IQ ">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<link rel="icon" type="image/x-icon" sizes="16x16" href="/App_Images/TBP-favicon.ico">
<link href="/Content/css/bootstrap.css" rel="stylesheet" />
<link href="/Content/css/slick.css" rel="stylesheet" />
<link href="/Content/css/skin-flowplayer.css" rel="stylesheet" />
<link href="/Content/css/TBP-details-rtl.css" rel="stylesheet">
<link href="/ContentAr" rel="stylesheet" />
<script src="/Scripts/jquery-3.2.1.min.js"></script>
<script src="/Scripts/jq.marquee.js"></script>
<script src="/Scripts/bootstrap.bundle.min.js"></script>
<script src="/Scripts/lazyload.min02.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/poll.js"></script>
<script src="/Scripts/flowplayer.min.js"></script>

<script>
        _atrk_opts = { atrk_acct: "jRN9o1IW1810WR", domain: "thebaghdadpost.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=jRN9o1IW1810WR" style="display:none" height="1" width="1" alt="" />
    </noscript>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-82163135-1', 'auto');
        ga('send', 'pageview');

    </script>
<script type="application/ld+json">
        {
        "@context":"https://schema.org",
        "@type":"WebSite",
        "url": "https://www.thebaghdadpost.com",
        "name": "بغداد بوست - أخبار العراق - Iraq News",
        "description": "بغداد بوست موقع إخباري عراقي ينقل لكم أخبار العراق العاجلة والأحداث والتطورات والتقارير في العراق والعالم ويقف بوجه كافة أشكال التطرف و الإرهاب"
        }
    </script>
</head>
<body>
<h1 class="d-none">بغداد بوست - أخبار العراق - Iraq News</h1>
<div id="fb-root"></div>
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<header>
<div class="timeNsocial">
<div class="container-fluid mx-auto">
<div class="timeNsocialall justify-content-between row no-gutters">

<div class="col-auto day d-inline-flex align-items-center order-1 order-md-1">
الثلاثاء, 21 كانون&#160;الثاني 2020
</div>
<div class="tickerT row no-gutters col-12 col-md order-3 order-md-2 mb-0">
<div class="ticker-news-head col-auto text-white px-2 pt-1">آخر الأخبار</div>
<div class="col ticker-news-container p-2 position-relative">
<div class="ticker-news-ul p-0 mb-0 list-unstyled">
<a class="ticker-news d-inline-block" href="/ar/Story/187159/%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D8%A7%D9%81-16-%D8%AA%D8%AF%D9%85%D8%B1-%D8%A7%D8%AD%D8%AF-%D8%A7%D9%84%D8%A7%D9%88%D9%83%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9-%D9%84%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A8%D8%AC%D8%A8%D8%A7%D9%84-%D8%AD%D9%85%D8%B1%D9%8A%D9%86">طائرات اف 16 تدمر احد الاوكار التابعة لداعش بجبال حمرين
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187157/%D8%B9%D8%B6%D9%88-%D8%A8%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%85%D8%A9-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A7%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%AA%D9%83%D9%84%D9%8A%D9%81-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A3%D9%85%D8%B3">عضو بتيار الحكمة يكشف عن اسباب تأجيل تكليف رئيس الوزراء الجديد أمس
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187156/%D8%A7%D9%84%D8%B2%D8%A7%D9%85%D9%84%D9%8A-%D9%85%D8%B1%D8%B4%D8%AD-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%88%D8%AA%D9%83%D9%84%D9%8A%D9%81%D9%87-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84">الزاملي: مرشح مفاجئ لرئاسة الحكومة وتكليفه الأسبوع المقبل
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187153/%D8%BA%D8%B6%D8%A8-%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%85%D8%B3%D8%AA%D9%85%D8%B1-%D9%82%D8%B7%D8%B9-%D8%AC%D8%B3%D9%88%D8%B1-%D9%88%D8%B7%D8%B1%D9%82-%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9-%D9%88%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF-%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86">غضب متظاهري العراق مستمر.. قطع جسور وطرق رئيسية واستشهاد متظاهرين
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187151/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%B4%D8%AE%D8%B5%D9%8A%D9%86-%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%B9%D8%A8%D9%88%D8%A9-%D9%84%D8%A7%D8%B5%D9%82%D8%A9-%D9%81%D9%8A-%D9%86%D9%8A%D9%86%D9%88%D9%89">إصابة شخصين بانفجار عبوة لاصقة في نينوى
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187150/%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%87%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%B1%D9%8A-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A-%D9%8A%D9%85%D8%B4%D9%8A-%D8%B9%D9%84%D9%89-%D9%82%D8%AF%D9%85%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%B9%D9%85%D9%8A%D9%84-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%84%D9%86%D8%B8%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%84%D8%A7%D9%84%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">المقاومة الإيرانية: هادي العامري إرهابي يمشي على قدمين والعميل الأول لنظام الملالي في العراق
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187147/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AD%D9%85%D9%84%D8%A9-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%88%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3-%D9%85%D9%86-%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">إطلاق الحملة الوطنية لإزالة صور الإرهابيين سليماني والمهندس من شوارع العراق
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187146/%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%AA%D9%81%D9%83%D9%83-%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D8%B5%D9%84">الاستخبارات العسكرية تفكك خلية ارهابية في الموصل
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187145/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D8%AF%D8%A7%D8%B1%D9%8A-%D9%88-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A-%D9%81%D9%8A-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A8%D9%82%D8%A7%D8%B7%D8%B9-%D8%A7%D9%84%D8%AC%D8%B2%D9%8A%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%B1">القبض على المسؤول الاداري و المالي في داعش بقاطع الجزيرة في الانبار
</a>
<a class="ticker-news d-inline-block" href="/ar/Story/187144/%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%AA%D9%82%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9-%D8%AA%D9%86%D9%81%D9%8A-%D8%A3%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D8%AF%D9%85-%D9%82%D8%AF%D8%B1%D8%AA%D9%87%D8%A7-%D8%AF%D9%81%D8%B9-%D8%B1%D9%88%D8%A7%D8%AA%D8%A8-%D8%A7%D9%84%D9%85%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%D9%8A%D9%86">هيئة التقاعد الوطنية تنفي أنباء عدم قدرتها دفع رواتب المتقاعدين
</a>
</div>
</div>
</div>
<div class="col-auto state d-inline-flex align-items-center order-2 order-md-3 my-0">
<div class="social-media d-inline-flex">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>

</div>
<a class="py-1 px-2" href="/en/Home/SetCulture">
English
</a>
</div>
</div>
</div>
</div>
<div class="logoCont">
<div class="container h-100">
<div class="row no-gutters h-100 justify-content-center align-items-center">

<a href="/" class="px-0 mx-auto">
<img src="/App_Images/TBP-ar.png" class="img-fluid" alt="بغداد بوست - أخبار العراق - Iraq News" />
</a>
</div>
</div>
</div>

<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<button class="navbar-toggler position-absolute rounded-circle" type="button" data-toggle="collapse" data-target="#header-navbar" aria-controls="header-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button></div></nav>
<nav class="navbar mainMenu p-0 navbar-expand-lg navbar-light">
<div class="container">
<div class="collapse navbar-collapse" id="header-navbar">
<ul class="navbar-nav col-auto p-0 d-lg-flex d-none w-100">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0"><a class="home nav-link d-block w-100 px-2" href="/">الرئيسية</a></h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-3" href='/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
شؤون سياسية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-12" href='/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9'>
شؤون أمنية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-4" href='/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
صحافة عالمية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-7" href='/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88'>
توك شو
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-5" href='/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1'>
حوارات وتقارير
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-8" href='/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA'>
محليات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-6" href='/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1'>
ديوان العشائر
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA'>
كتابات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-9" href='/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA'>
منوعات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-10" href='/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
سوشيال ميديا
</a>
</h2>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
المزيد
</a>
<div class="dropdown-menu py-0 mt-2" aria-labelledby="navbarDropdownMenuLink">
<h2 class="mb-0">
<a class="nav-link nav-link-11" href='/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA'>شارك بوست</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-221" href='/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>ميديا</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-13" href='/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC'>هاش تاج</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-wall" href="/ar/Wall">القصاصات</a>
</h2>
<h2 class="mb-0">
<a class="nav-link nav-link-spotlight" href="/ar/SpotLight">سبوت لايت</a>
</h2>
</div>
</li>
<li class="nav-item searchCont position-absolute">

<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/ar/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="بحث" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</li>
</ul>
<ul class="mobile-menu navbar-nav col-12 d-block d-lg-none px-0">
<li class="nav-item menu-home px-0 text-center">
<h2 class="mb-0">
<a class="home nav-link d-block w-100 px-2" href="/">الرئيسية</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-3" href='/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9'>
شؤون سياسية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-12" href='/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9'>
شؤون أمنية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-4" href='/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9'>
صحافة عالمية
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-7" href='/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88'>
توك شو
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-5" href='/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1'>
حوارات وتقارير
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-8" href='/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA'>
محليات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
 <a class="nav-link d-block w-100 px-2 nav-link-6" href='/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1'>
ديوان العشائر
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-2" href='/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA'>
كتابات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-9" href='/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA'>
منوعات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-10" href='/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
سوشيال ميديا
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-11" href='/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA'>
شارك بوست
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-221" href='/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7'>
ميديا
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-13" href='/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC'>
هاش تاج
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-wall" href="/ar/Wall">
القصاصات
</a>
</h2>
</li>
<li class="nav-item px-0 text-center col-lg-auto">
<h2 class="mb-0">
<a class="nav-link d-block w-100 px-2 nav-link-spotlight" href="/ar/SpotLight">
سبوت لايت
</a>
</h2>
</li>
</ul>
<div class="d-block d-lg-none searchCont">
<div class="form-group mb-0 position-relative">
<form class="form-inline" id="SeachForm" action="/ar/AdvancedSearch" method="post">
<input class="form-control searchinput mr-sm-2 position-absolute" type="search" placeholder="بحث" name="searchword" id="searchword" aria-label="Search" required>
<button class="btn searchbtn my-2 my-sm-0 bg-transparent" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</nav>

</header>
<div class="container p-3 bg-white">
<div class="row justify-content-between no-gutters all-content mb-3">
<div class="content-right col-12 col-lg-8 row no-gutters align-content-start">
<nav class="d-block w-100" aria-label="breadcrumb">
<ol class="breadcrumb bg-white pb-3 pt-0 px-0 rounded-0 mb-3">
<li class="breadcrumb-item home"><a href="/"><i class="fa fa-home" aria-hidden="true"></i> الرئيسية</a></li>
<li class="breadcrumb-item active">
<a href="/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">صحافة عالمية</a>
</li>
</ol>
</nav>
<div class="bylineNtime-block w-100">
<div class="details-news-info col-12 col-md-auto px-0 mb-2 mb-sm-0">
<span class="writer-name">بغداد بوست</span>
<span class="date">الثلاثاء، 21 كانون&#160;الثاني 2020</span>
<span class="time">01:03 م</span>
</div>
</div>
<div class="details-news-header w-100 py-3 mb-3">
<h3 class="supTitle w-100 mb-2"></h3>
<h2 class="details-news-title w-100 mb-0">
الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني
</h2>
</div>
<div class="details-news w-100">
<figure class="figure position-relative mx-auto img-slider">
<img src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/large/120202113257658487010.jpg" alt="الشهلائي" title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني" class="d-block mx-auto img-fluid lazy">

<div class="a2a_kit a2a_kit_size_32 a2a_default_style social-share float-right d-inline-flex flex-column position-absolute border-0" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" addthis:title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني">
<a class="a2a_button_facebook p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_twitter p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_google_plus p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_email p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_whatsapp p-0" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
</div> 
</figure>
<figcaption class="figure-caption mb-3 text-center"></figcaption>

<article class="atricle-text px-lg-0 row no-gutters">
<div class="aasa col">
<p>كشف مسؤولون أميركيون أن مسؤول «فيلق القدس» في اليمن عبد الرضا شهلائي، نجا من ضربة أميركية في اليوم نفسه الذي قتل فيه قائده الاكبر قاسم سُليماني ومرافقيه المهمين في المشروع الايراني ومنهم ابو مهدي المهندس المعتمد الاساس في العراق،<br />
والشهلائي المسؤول عن دعم الحوثيين في اليمن ومنسق مع حزب الله الذي يعمل في اليمن<br />
وشهلاوي او شهلائي مطلوب من قِبل الولايات المتحدة التي كانت رصدت قبل أيام مكافئة 15 مليون دولار، لمن يدلي بمعلومات عنه.<br style="box-sizing: inherit; border: 0px none; margin-right: 0px; margin-left: 0px; padding: 0px; outline: none medium;" />
<br />
وبحسب مصادر فقد عاش الشهلائي شهورا عدة في جبال صعدة وانتقل للعلصمة اليمنية صنعاء مؤخراً .<br />
وورد اسم شهلائي في مُذكرة «سرية للغاية»، أعدّتها الاستخبارات الأميركية، ووقّع عليها روبرت أوبراين، مستشار الأمن القومي للبيت الأبيض، في قائمة الأهداف التي شملت كذلك منشأة طاقة إيرانية وسفينة مراقبة تستخدمها طهران للتضييق على ناقلات النفط في الخليج، وقياديين آخرين لقتلهم، بحسب صحيفة «نيويورك تايمز» الأميركية.<br />
ونقل موقع «إنترسبت» عن مسؤول أميركي، أن الولايات المتحدة نفذت هجوماً مماثلاً لقتل شهلائي قرب صنعاء، غير أنه نجا من الهجوم بعد الاختباء، بينما قُتِل ضابط آخر في «فيلق القدس» برتبة أقل انكشف اسمه بعد إعلان التلفزيون الحكومي الإيراني مقتل عنصر في «فيلق القدس» يُدعى محمد ميرزا في «أحد حقول جبهة المقاومة»، من دون ذِكْر المكان.<br />
وسلّط مايك بنس، نائب الرئيس الأميركي، في تغريدة على حسابه في «تويتر»، عقب مقتل سليماني، الضوء على أدوار «الحرس الثوري» الإيراني في اليمن، حيث ذكر أنه «تحت قيادة سليماني، نظّم (فيلق القدس) في اليمن (عمليات)، وأتاح إطلاق صواريخ أدت إلى مقتل العشرات في المنطقة». وأضاف أن إيران استهدفت أيضاً «مطارات مدنية في المملكة العربية السعودية».<br />
وورد اسم شهلائي كأحد المطلوبين على القوائم الأميركية، في ديسمبر (كانون الأول) الماضي، حين نشر حساب «مكافأة من أجل العدالة»، على «تويتر» التابع لوزارة الخارجية الأميركية، صورة حديثة لقيادي «الحرس» المتهم بارتكاب جرائم إرهابية، منها تهريب أسلحة متطورة إلى الميليشيات الحوثية الإرهابية في اليمن.<br />
وعقب بروز أدواره في العراق، انتقلت مهام شهلائي إلى اليمن، حيث أصبح مسؤولاً عن عناصر «فيلق القدس» المسؤولة عن دعم الميليشيات الحوثية.<br />
وتحدث مسؤول أميركي عن أن إدارة ترمب فكرت في التخطيط لمقتل شهلائي قبل ثلاث سنوات، كوسيلة لردع وتقويض الدعم الإيراني المستمر للميليشيات الحوثية.</p>
<p>ع د</p>
</div>
 <div class="shortlinkNrelated img-cat clearfix col-auto">
<div class="w-100 shortlink mb-3 row no-gutters">
<input type="text" value="https://s.thebaghdadpost.com/ar/187149" id="copylink" class="col" readonly>
<button class="copy border-0 col-auto text-white" onclick="CopyToClipboard()">Copy</button>
</div>
<div class="related-news w-100 pb-3 mb-3">
<header class="related-header p-2">
أخبار متعلقة
</header>
<ul class="py-0 px-2 list-unstyled m-0 p-0">
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/185832/%D9%82%D8%B0%D9%8A%D9%81%D8%A9-%D8%AD%D9%88%D8%AB%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D8%B7%D8%A7%D8%AD%D9%86-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1-%D8%A8%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9">
قذيفة حوثية تستهدف مطاحن البحر الأحمر بمدينة الحديدة
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/184867/%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A7%D9%81%D8%AF%D9%8A%D9%86-%D8%B3%D9%86%D8%B3%D8%A7%D9%86%D8%AF-%D9%85%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D9%88%D8%AD%D9%82%D9%88%D9%82%D9%87%D9%85-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A9">
عمليات الرافدين: سنساند مطالب المتظاهرين وحقوقهم المشروعة
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/180356/%D8%B2%EF%BB%B3%EF%BA%8E%D8%B1%D8%A9-%EF%BB%A3%EF%BA%AE%EF%BA%97%EF%BB%98%EF%BA%92%EF%BA%94-%EF%BB%9F%EF%BB%AE%EF%BB%93%EF%BA%AA-%EF%BA%A3%EF%BB%9C%EF%BB%AE%EF%BB%A3%EF%BB%B2-%D8%A7%EF%BB%97%EF%BA%98%EF%BA%BC%EF%BA%8E%D8%AF%D9%8A-%EF%BA%97%EF%BA%B8%EF%BB%B4%EF%BB%9C%EF%BB%B2-%D8%A5%EF%BB%9F%EF%BB%B0-%D8%A7%EF%BB%9F%EF%BB%8C%EF%BA%AE%D8%A7%D9%82">
زﻳﺎرة ﻣﺮﺗﻘﺒﺔ ﻟﻮﻓﺪ ﺣﻜﻮﻣﻲ اﻗﺘﺼﺎدي ﺗﺸﻴﻜﻲ إﻟﻰ اﻟﻌﺮاق
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/179915/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D8%AF%D9%8A-%D9%8A%D8%B2%D9%88%D8%B1-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-%D8%AB%D9%84%D8%A7%D8%AB-%D9%85%D8%AF%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D9%88%D9%8A%D9%88%D9%82%D8%B9-%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A7%D8%AA">
عبد المهدي يزور الخميس ثلاث مدن في الصين ويوقع اتفاقيات
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/178747/%D8%A7%EF%BB%9F%EF%BB%AC%EF%BA%A0%EF%BA%AE%D8%A9-%D8%A7%EF%BB%9F%EF%BB%8C%EF%BA%AE%D8%A7%D9%82-%EF%BA%B3%EF%BB%B4%EF%BB%98%EF%BA%AA%D9%85-%EF%BB%A3%EF%BB%98%EF%BA%98%EF%BA%AE%EF%BA%A3%EF%BA%8E-%EF%BB%9F%EF%BB%8C%EF%BB%98%EF%BA%AA-%D8%A7%EF%BA%97%EF%BB%94%EF%BA%8E%EF%BB%97%EF%BB%B4%EF%BA%94-%D9%84%D9%84%D9%86%D8%A7%D8%B2%D8%AD%D9%8A%D9%86-%D8%B6%D9%85%D9%86-%D8%AC%D8%AF%D9%88%D9%84-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%EF%BB%9F%EF%BA%A0%EF%BA%8E%EF%BB%A3%EF%BB%8C%EF%BA%94-%D8%A7%EF%BB%9F%EF%BB%8C%EF%BA%AE%EF%BA%91%EF%BB%B4%EF%BA%94">
 اﻟﻬﺠﺮة: اﻟﻌﺮاق ﺳﻴﻘﺪم ﻣﻘﺘﺮﺣﺎ ﻟﻌﻘﺪ اﺗﻔﺎﻗﻴﺔ للنازحين ضمن جدول أعمال اﻟﺠﺎﻣﻌﺔ اﻟﻌﺮﺑﻴﺔ
</a>
</h3>
</li>
<li class="py-2 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/178503/%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%AF%D8%B9%D9%85-%D9%8A%D9%85%D9%86%D8%A7-%D9%85%D9%88%D8%AD%D8%AF%D8%A7-%D9%88%D8%AA%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF-%D8%A8%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8">
مسؤول أميركي: واشنطن تدعم يمنا موحدا وترفض التصعيد بالجنوب
</a>
</h3>
</li>
</ul>
</div>
</div>
</article>

<div class="a2a_kit a2a_kit_size_32 a2a_default_style w-100 social-share pb-3 mb-3 d-flex justify-content-end" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" addthis:title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني">
<a class="a2a_button_facebook" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_twitter" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_google_plus" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_email" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_whatsapp" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_button_outlook_com" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
<a class="a2a_dd" href="https://www.addtoany.com/share" data-a2a-url="https://s.thebaghdadpost.com/ar/187149" data-title="الشهلائي أخطر مسؤول إيراني في اليمن ينجو من مصير سليماني "></a>
</div> 


<div class="tagsWrapper w-100 mb-3">
<ul class="tags-list clearfix p-0 m-0">
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/890/%D8%A7%D9%84%D9%8A%D9%85%D9%86">اليمن</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/134326/%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%B1%D8%B6%D8%A7%20%D8%B4%D9%87%D9%84%D8%A7%D8%A6%D9%8A">عبد الرضا شهلائي</a>
</h2>
</li>
<li class="d-inline-block tag">
<h2 class="mb-0">
<a class="text-center d-block" href="/ar/Story/t/134327/%D8%A7%D9%84%D9%88%D9%84%D8%A7%D8%AA%D8%A7%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">الولاتايات المتحدة</a>
</h2>
</li>
</ul>
</div>
<div class="ads-min text-center w-100  mb-3 C_AD">
</div>
<header class="section-header">
<span class="position-relative to-read d-inline-flex justify-content-center align-items-center text-white">إقرأ ايضا</span>
</header>
<div class="news-section w-100 row no-gutters justify-content-between mb-3 border-bottom-0">
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/187106/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D8%B2%D8%B9%D9%8A%D9%85-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%D9%8A">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/52019494228994306097.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/52019494228994306097.jpg" alt="البغدادي" title="صحيفة إسرائيلية تكشف معلومات عن خليفة زعيم داعش الإرهابي البغدادي">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/187106/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D8%B2%D8%B9%D9%8A%D9%85-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%D9%8A" id="readA-0" class="headline-small d-block">
صحيفة إسرائيلية تكشف معلومات عن خليفة زعيم داعش الإرهابي البغدادي
</a>
<span class="time d-block">
21 كانون&#160;الثاني 2020
09:03 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/187103/%D8%A8%D8%B9%D8%AB%D8%A9-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9-%D9%84%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%AD%D8%A9-%D9%81%D9%8A-%D9%85%D8%B6%D9%8A%D9%82-%D9%87%D8%B1%D9%85%D8%B2">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/120202181323687757618.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/120202181323687757618.jpg" alt="1" title="بعثة أوروبية لمراقبة الملاحة في مضيق هرمز">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/187103/%D8%A8%D8%B9%D8%AB%D8%A9-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9-%D9%84%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%AD%D8%A9-%D9%81%D9%8A-%D9%85%D8%B6%D9%8A%D9%82-%D9%87%D8%B1%D9%85%D8%B2" id="readA-1" class="headline-small d-block">
بعثة أوروبية لمراقبة الملاحة في مضيق هرمز
</a>
<span class="time d-block">
 21 كانون&#160;الثاني 2020
08:09 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/186987/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D9%84%D8%BA%D8%A9-%D8%A7%D9%84%D9%81%D8%A7%D8%B1%D8%B3%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D9%82%D8%A7%D8%AF%D8%A9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/122019614855760997833.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/122019614855760997833.jpg" alt="ترامب
" title="ترامب يوجه رسالة باللغة الفارسية إلى قادة إيران">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/186987/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D9%84%D8%BA%D8%A9-%D8%A7%D9%84%D9%81%D8%A7%D8%B1%D8%B3%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D9%82%D8%A7%D8%AF%D8%A9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86" id="readA-2" class="headline-small d-block">
ترامب يوجه رسالة باللغة الفارسية إلى قادة إيران
</a>
<span class="time d-block">
18 كانون&#160;الثاني 2020
01:36 م
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/186966/%D9%83%D9%86%D8%AF%D8%A7-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A5%D8%B1%D8%B3%D8%A7%D9%84-%D8%A7%D9%84%D8%B5%D9%86%D8%AF%D9%88%D9%82%D9%8A%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%D9%8A%D9%86-%D8%A5%D9%84%D9%89-%D9%81%D8%B1%D9%86%D8%B3%D8%A7">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/120204115520555360882.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/120204115520555360882.jpg" alt="جاستن ترودو" title="كندا تطالب إيران بإرسال الصندوقين الأسودين إلى فرنسا">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/186966/%D9%83%D9%86%D8%AF%D8%A7-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A5%D8%B1%D8%B3%D8%A7%D9%84-%D8%A7%D9%84%D8%B5%D9%86%D8%AF%D9%88%D9%82%D9%8A%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%D9%8A%D9%86-%D8%A5%D9%84%D9%89-%D9%81%D8%B1%D9%86%D8%B3%D8%A7" id="readA-3" class="headline-small d-block">
كندا تطالب إيران بإرسال الصندوقين الأسودين إلى فرنسا
</a>
<span class="time d-block">
18 كانون&#160;الثاني 2020
11:34 ص
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/186923/%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D8%A7-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86-%D8%B9%D9%84%D9%89-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D8%A7%D8%AB%D9%86%D9%8A%D9%86-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%B3%D8%B3">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/220192104849249882440.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/220192104849249882440.jpg" alt="محكمة أمريكية" title="محكمة أمريكية تصدر أحكاما بالسجن على إيرانيين اثنين بتهمة التجسس">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/186923/%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A3%D8%AD%D9%83%D8%A7%D9%85%D8%A7-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86-%D8%B9%D9%84%D9%89-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D8%A7%D8%AB%D9%86%D9%8A%D9%86-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%B3%D8%B3" id="readA-4" class="headline-small d-block">
محكمة أمريكية تصدر أحكاما بالسجن على إيرانيين اثنين بتهمة التجسس
</a>
<span class="time d-block">
17 كانون&#160;الثاني 2020
12:54 م
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/186922/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%85%D8%A7%D8%B7%D9%84-%D9%81%D9%8A-%D8%AA%D8%B3%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B5%D9%86%D8%AF%D9%88%D9%82%D9%8A%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%D9%8A%D9%86-%D8%A5%D9%84%D9%89-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%AA%D8%B4%D8%AA%D8%B1%D8%B7-%D8%A3%D9%86-%D9%8A%D9%81%D8%AD%D8%B5%D9%87-%D9%81%D8%B1%D9%8A%D9%82-%D8%AF%D9%88%D9%84%D9%8A-%D8%A3%D9%88%D9%84%D8%A7">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/120205161950665543214.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/120205161950665543214.jpg" alt="عاجل 1" title="عاجل .. وزير الخارجية الأوكراني: إيران تماطل في تسليم الصندوقين الأسودين إلى أوكرانيا وتشترط أن يفحصه فريق دولي أولا">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/186922/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%85%D8%A7%D8%B7%D9%84-%D9%81%D9%8A-%D8%AA%D8%B3%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B5%D9%86%D8%AF%D9%88%D9%82%D9%8A%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%D9%8A%D9%86-%D8%A5%D9%84%D9%89-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%AA%D8%B4%D8%AA%D8%B1%D8%B7-%D8%A3%D9%86-%D9%8A%D9%81%D8%AD%D8%B5%D9%87-%D9%81%D8%B1%D9%8A%D9%82-%D8%AF%D9%88%D9%84%D9%8A-%D8%A3%D9%88%D9%84%D8%A7" id="readA-5" class="headline-small d-block">
عاجل .. وزير الخارجية الأوكراني: إيران تماطل في تسليم الصندوقين الأسودين إلى أوكرانيا وتشترط أن يفحصه فريق دولي أولا
</a>
<span class="time d-block">
17 كانون&#160;الثاني 2020
12:54 م
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/186920/%D8%B9%D8%A7%D8%AC%D9%84-%D8%AE%D8%A7%D9%85%D9%86%D8%A6%D9%8A-%D9%84%D8%A7-%D9%86%D8%B9%D8%A7%D8%B1%D8%B6-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D9%88%D8%B6-%D9%85%D8%B9-%D8%A3%D9%8A-%D8%A3%D8%AD%D8%AF-%D8%A5%D9%84%D8%A7-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/12020813275423524229.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/12020813275423524229.jpg" alt="خامنئي" title="عاجل .. خامنئي: لا نعارض التفاوض مع أي أحد إلا الولايات المتحدة">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
<a href="/ar/Story/186920/%D8%B9%D8%A7%D8%AC%D9%84-%D8%AE%D8%A7%D9%85%D9%86%D8%A6%D9%8A-%D9%84%D8%A7-%D9%86%D8%B9%D8%A7%D8%B1%D8%B6-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D9%88%D8%B6-%D9%85%D8%B9-%D8%A3%D9%8A-%D8%A3%D8%AD%D8%AF-%D8%A5%D9%84%D8%A7-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9" id="readA-6" class="headline-small d-block">
عاجل .. خامنئي: لا نعارض التفاوض مع أي أحد إلا الولايات المتحدة
</a>
<span class="time d-block">
17 كانون&#160;الثاني 2020
12:45 م
</span>
</h3>
</div>
<div class="news-small img-small mb-3 ">
<div class="mews-img">
<a class="" href="/ar/Story/186919/%D8%B9%D8%A7%D8%AC%D9%84-%D8%AE%D8%A7%D9%85%D9%86%D8%A6%D9%8A-%D9%8A%D9%81%D8%A7%D9%82%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%B3%D9%88%D8%A1%D8%A7-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%88%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AE%D8%AF%D9%85-%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">
<picture>
<source media="(max-width: 767px)" srcset="https://img.thebaghdadpost.com/Content/Upload/med/120205161950665543214.jpg">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/120205161950665543214.jpg" alt="عاجل 1" title="عاجل.. خامنئي يفاقم الأوضاع سوءًا: فرنسا وبريطانيا وألمانيا تخدم مصالح الولايات المتحدة !!">
</picture>
</a>
</div>
<h3 class="headline-block mb-0">
 <a href="/ar/Story/186919/%D8%B9%D8%A7%D8%AC%D9%84-%D8%AE%D8%A7%D9%85%D9%86%D8%A6%D9%8A-%D9%8A%D9%81%D8%A7%D9%82%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%B3%D9%88%D8%A1%D8%A7-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%88%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AE%D8%AF%D9%85-%D9%85%D8%B5%D8%A7%D9%84%D8%AD-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9" id="readA-7" class="headline-small d-block">
عاجل.. خامنئي يفاقم الأوضاع سوءًا: فرنسا وبريطانيا وألمانيا تخدم مصالح الولايات المتحدة !!
</a>
<span class="time d-block">
17 كانون&#160;الثاني 2020
12:43 م
</span>
</h3>
</div>
</div>
</div>

<div class="story-comments-container w-100 mb-3">
<header class="section-header">
<span class="position-relative comments d-inline-flex justify-content-center align-items-center text-white">التعليقات</span>
</header>
<ul class="nav nav-tabs d-none" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link border-0 bg-transparent" id="fb-comments" data-toggle="tab" href="#fb" role="tab" aria-controls="home" aria-selected="true">Facebook Comments</a>
</li>
<li class="nav-item">
<a class="nav-link active border-0 bg-transparent" id="usercomments" data-toggle="tab" href="#user" role="tab" aria-controls="profile" aria-selected="false">Comments</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade fbcomments d-none" id="fb" role="tabpanel" aria-labelledby="fb-comments">
<div class="fb-comments" data-width="100%" data-href="https://www.thebaghdadpost.com/ar/Story/187149/%D8%A7%D9%84%D8%B4%D9%87%D9%84%D8%A7%D8%A6%D9%8A-%D8%A3%D8%AE%D8%B7%D8%B1-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%8A%D9%86%D8%AC%D9%88-%D9%85%D9%86-%D9%85%D8%B5%D9%8A%D8%B1-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A" data-numposts="5"></div>
</div>
<div class="tab-pane fade show active usercomments" id="user" role="tabpanel" aria-labelledby="usercomments">
<div class="comments-form" id="result">
<form id="PostOpinionForm" method="post" name="PostOpinionForm" class="comment-form img-main-cat mx-auto">
<input name="__RequestVerificationToken" type="hidden" value="hAsL2dsD0XU16pl0RDTolSfgFvancIDowEmhsLRX2i-BscC3HrsvNDGd9LWNSsjPvURFMNDWeU5DBsiynnOv98VhGLbq9wzeyMgrdnjlGsQ1" />
<input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="187149" />
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">الاسم <span class="errorico">*</span></label>
<input class="form-control col Name rounded-0" placeholder="" data-val="true" data-val-length="Max length is 100 char" data-val-length-max="100" data-val-required="برجاء ادخال ادخل الإسم" id="UserName" name="UserName" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">
البريد الإلكترونى
<span class="errorico">*</span>
</label>
<input class="form-control col Email rounded-0" placeholder="" id="Email" name="Email" type="text" value="">
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="erroricotxt w-100 text-danger" style="display:none"> البريد الالكترونى غير صحيح</span>
</div>
<div class="col-12 px-0 mb-3 row no-gutters">
<label class="col-3 contact-label px-0" for="inputName3">تعليقك <span class="errorico">*</span></label>
<textarea class="form-control col Comment rounded-0" cols="20" id="Comment" name="messagebody" placeholder="" rows="6"></textarea>
<span class="erroricotxt text-danger" style="display:none">*</span>
<span class="field-validation-valid" data-valmsg-for="messagebody" data-valmsg-replace="true"></span>
</div>
<div class="more-btn-parent text-center">
<button id="BtnAddComment" class="comment-add-btn bg-transparent px-3" type="button" onclick="AddComment(event)">ارسال</button>
</div>
</form>
</div>
<script>
  var cul = 'ar';
    function getmore() {
       
            isenabled = true;

            var page = -1;
            if ($(".lastid:last").attr("idx")) {
                page = $(".lastid:last").attr("idx").toString();
            }
            else {
                $('.showMoredata').hide();
                $('.no-more-data').show();
            }
            if (page != -1) {
               
                $.ajax({
                    type: "GET",
                    url: '/' + cul +'/Story/CommentsPaged?page=' + page + '&NID=' + 0 + '',
                    contentType: "html/text",
                    dataType: "html",
                    cache: false,
                    success: function (msg) {
                        

                        var container = $("#pagingdiv");
                        if (msg.trim() !== "") {
                            container.append(msg);
                        } else {

                            $('.showMoredata').hide();
                            $('.no-more-data').show();
                        }
                        var isenabled = true;
                    }
                });
            }

        }


</script>
<div id="pagingdiv" class="newBoxnews newStyle1 w-100 mt-5">

</div>
</div>
</div>
</div>
</div>
<aside class="content-left col-12 col-lg-4 row no-gutters align-content-start">

<div class="w-100">
<header class="left-content-header text-white p-2 mb-2">
راديو بغداد بوست
</header>
<iframe width="100%" class="flowplayer mb-0" height="55" src="https://www.iradeo.com/station/embed/148199" frameborder="0" scrolling="no"></iframe>
</div>



<div class="B_AD mx-auto B_AD_details" id="B1">
</div>


<div class="latest-news col-12">
<header class="left-content-header text-white p-2">
آخر الاخبار
</header>
<ul class="p-0 list-unstyled mb-0">
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/187159/%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D8%A7%D9%81-16-%D8%AA%D8%AF%D9%85%D8%B1-%D8%A7%D8%AD%D8%AF-%D8%A7%D9%84%D8%A7%D9%88%D9%83%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9-%D9%84%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A8%D8%AC%D8%A8%D8%A7%D9%84-%D8%AD%D9%85%D8%B1%D9%8A%D9%86">
طائرات اف 16 تدمر احد الاوكار التابعة لداعش بجبال حمرين
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/187158/%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%A7%D9%84%D9%81%D9%8A%D9%84%D8%A7-%D8%A3%D9%88%D9%84-%D8%A8%D9%84%D8%A7%D8%BA-%D9%85%D9%86-%D9%86%D8%A7%D9%86%D8%B3%D9%8A-%D8%B9%D8%AC%D8%B1%D9%85-%D8%B6%D8%AF-%D8%AA%D9%87%D8%AF%D9%8A%D8%AF%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D9%82%D8%AA%D9%84">
تداعيات حادث الفيلا .. أول بلاغ من نانسي عجرم ضد تهديدها بالقتل
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/187157/%D8%B9%D8%B6%D9%88-%D8%A8%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%85%D8%A9-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A7%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%AA%D9%83%D9%84%D9%8A%D9%81-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A3%D9%85%D8%B3">
عضو بتيار الحكمة يكشف عن اسباب تأجيل تكليف رئيس الوزراء الجديد أمس
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/187156/%D8%A7%D9%84%D8%B2%D8%A7%D9%85%D9%84%D9%8A-%D9%85%D8%B1%D8%B4%D8%AD-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%88%D8%AA%D9%83%D9%84%D9%8A%D9%81%D9%87-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84">
الزاملي: مرشح مفاجئ لرئاسة الحكومة وتكليفه الأسبوع المقبل
</a>
 </h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/187155/%D8%B7%D9%84%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D8%AA%D8%AD%D8%AF%D9%88%D9%86-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D9%88%D9%8A%D9%82%D8%B1%D8%B1%D9%88%D9%86-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA">
طلاب العراق يتحدون عقوبات وزارة التعليم ويقررون الاستمرار في المظاهرات
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/187154/%D8%A3%D8%A8%D8%B1%D8%B2%D9%87%D8%A7-%D9%88%D9%82%D9%81-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D8%A7%D8%B1-%D9%88%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1-%D8%A7%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D9%86%D9%86%D8%B4%D8%B1-%D8%AA%D9%88%D8%B5%D9%8A%D8%A7%D8%AA-%D9%82%D9%85%D8%A9-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AD%D9%88%D9%84-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7">
أبرزها وقف إطلاق النار واستمرار انتاج النفط .. ننشر توصيات قمة برلين حول ليبيا
</a>
</h3>
</li>
<li class="pb-2 pt-0 position-relative">
<h3 class="mb-0">
<a class="latest-news-item" href="/ar/Story/187153/%D8%BA%D8%B6%D8%A8-%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%85%D8%B3%D8%AA%D9%85%D8%B1-%D9%82%D8%B7%D8%B9-%D8%AC%D8%B3%D9%88%D8%B1-%D9%88%D8%B7%D8%B1%D9%82-%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9-%D9%88%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF-%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86">
غضب متظاهري العراق مستمر.. قطع جسور وطرق رئيسية واستشهاد متظاهرين
</a>
</h3>
</li>
</ul>
</div>

<div class="social-media col-12 d-flex justify-content-between">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>

<div class="B_AD mx-auto B_AD_details" id="B2">
</div>







<header class="left-content-header articles-header text-white p-2 w-100 position-relative">
<h2 class="mb-0 mt-1">
<a href="/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA" class="d-block text-white">
كتابات
</a>
</h2>
</header>
<div class="left-articles w-100 py-3">
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/196/%D8%B9%D9%84%D8%A7%D8%A1-%DA%A9%D8%A7%D9%85%D9%84-%D8%B4%D8%A8%D9%8A%D8%A8">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="علاء کامل شبيب" title="إذا سمحت إيران بذلك!" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor196.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/196/%D8%B9%D9%84%D8%A7%D8%A1-%DA%A9%D8%A7%D9%85%D9%84-%D8%B4%D8%A8%D9%8A%D8%A8">
علاء کامل شبيب
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126477/%D8%A5%D8%B0%D8%A7-%D8%B3%D9%85%D8%AD%D8%AA-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B0%D9%84%D9%83">
إذا سمحت إيران بذلك!
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/282/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="عبد الستار الكعبي" title="لهذه الأسباب لن يستطيع السيد عادل عبد المهدي تشكيل حكومة قوية ولامحاربة الفساد المالي والإداري" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor282.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/282/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D8%AA%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D9%8A">
عبد الستار الكعبي
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/125842/%D9%84%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D9%84%D9%86-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF-%D8%B9%D8%A7%D8%AF%D9%84-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D8%AF%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%88%D9%84%D8%A7%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A">
لهذه الأسباب لن يستطيع السيد عادل عبد المهدي تشكيل حكومة قوية ولامحاربة الفساد المالي والإداري
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/93/%D8%B9%D8%AF%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%8A%D9%86">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="عدنان حسين" title="حكومة العراق… إعادة تدوير غير مُنتجة" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor93.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/93/%D8%B9%D8%AF%D9%86%D8%A7%D9%86-%D8%AD%D8%B3%D9%8A%D9%86">
عدنان حسين
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126479/%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%AA%D8%AF%D9%88%D9%8A%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D9%86%D8%AA%D8%AC%D8%A9">
حكومة العراق… إعادة تدوير غير مُنتجة
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/270/%D8%B4%D9%85%D8%B3%D8%A7%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="شمسان بن عبد الله المناعي" title="السعودية صمام أمان لحفظ الاستقرار" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor270.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/270/%D8%B4%D9%85%D8%B3%D8%A7%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%8A">
شمسان بن عبد الله المناعي
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126473/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B5%D9%85%D8%A7%D9%85-%D8%A3%D9%85%D8%A7%D9%86-%D9%84%D8%AD%D9%81%D8%B8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1">
السعودية صمام أمان لحفظ الاستقرار
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/86/%D8%A3%D9%85%D9%8A%D8%B1-%D8%B7%D8%A7%D9%87%D8%B1%D9%8A">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="أمير طاهري" title="إيران بين الغطرسة والفعل الانتحاري" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor86.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/86/%D8%A3%D9%85%D9%8A%D8%B1-%D8%B7%D8%A7%D9%87%D8%B1%D9%8A">
أمير طاهري
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/126470/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B7%D8%B1%D8%B3%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D8%B9%D9%84-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A">
إيران بين الغطرسة والفعل الانتحاري
</a>
</h3>
</div>
</div>
<div class="articles row no-gutters mb-3">
<div class="col-auto author-img-sm">
<a href="/ar/Author/80/%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%8A%D9%88%D8%B3%D9%81">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" alt="فاروق يوسف" title="لا ضرورة للحوار مع إيران" data-src="https://img.thebaghdadpost.com/Content/Upload/small/editor80.jpg" />
</a>
</div>
<div class="col article-text px-3">
<h3 class="mb-0">
<a class="editor-name d-block" href="/ar/Author/80/%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%8A%D9%88%D8%B3%D9%81">
فاروق يوسف
</a>
</h3>
<h3 class="mb-0">
<a class="d-block article-headline" href="/ar/Story/172490/%D9%84%D8%A7-%D8%B6%D8%B1%D9%88%D8%B1%D8%A9-%D9%84%D9%84%D8%AD%D9%88%D8%A7%D8%B1-%D9%85%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86">
لا ضرورة للحوار مع إيران
</a>
</h3>
</div>
</div>
</div>



<div class="B_AD mx-auto B_AD_details" id="B3">
</div>

<header class="left-content-header tweets-header text-white p-2 w-100 position-relative">
<h2 class="mb-0"><a href="/ar/TweetsPosts" class="d-block text-white">مغردون</a></h2>
</header>
<div id="carouselExampleIndicators" class="carousel slide" data-ride="carousel">
<ol class="carousel-indicators">
<li data-target="#carouselExampleIndicators" data-slide-to="0" class="active"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="1"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="2"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="3"></li>
<li data-target="#carouselExampleIndicators" data-slide-to="4"></li>
</ol>
<div class="carousel-inner">
<div class="carousel-item active">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">8/8/1988 يوم لاينسى. هُزمت فيه إيران أمام الإرادة العراقية المظفرة تجرع فيه خميني كاس السم بعد أن رفض السلام ٨ أعوام <a href="https://t.co/bGQZO6lc4b">pic.twitter.com/bGQZO6lc4b</a></p>&mdash; طارق الهاشمي (@alhashimi_Tariq) <a href="https://twitter.com/alhashimi_Tariq/status/762729643745107972">٨ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">لقد وضعوا السنة في العراق امام خيارين<br><br>إما التشيع<br>او القتل والتهجير<br><br>لا خيار ثالث للسنة في العراق<br><br>لنا الله سنة العراق</p>&mdash; عوض العبدان (@awadhalabdan) <a href="https://twitter.com/awadhalabdan/status/762918081433862144">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">لم تعد قوات <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82?src=hash">#العراق</a> المحاربة في الموصل ترتكب الانتهاكات وتفلت من العقاب فحسب، أصبح عناصرها يتباهون بأفعالهم <a href="https://t.co/YYhjRC8Ue3">https://t.co/YYhjRC8Ue3</a> <a href="https://t.co/NCdLVKRfjQ">pic.twitter.com/NCdLVKRfjQ</a></p>&mdash; هيومن رايتس ووتش (@hrw_ar) <a href="https://twitter.com/hrw_ar/status/881880223104606208">٣ يوليو، ٢٠١٧</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">Hezbollah Militias crimes <br>حزب اللات <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B1%D8%A7%D9%81%D8%B6%D9%8A?src=hash">#الرافضي</a> اللبناني يمزق طفله سوريه بمضايا <br>ويتركها تتصرخ وتتألم <br>اين الاعلام ؟ <a href="https://t.co/2pf0Kcxc2s">pic.twitter.com/2pf0Kcxc2s</a></p>&mdash; #IRAQ شمرية العراق (@moonnor27) <a href="https://twitter.com/moonnor27/status/762929048997814272">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="carousel-item">
</p><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">⁧<a href="https://twitter.com/hashtag/%D9%87%D8%A7%D9%85?src=hash">#هام</a>⁩<br>⁧<a href="https://twitter.com/hashtag/%D8%AD%D8%B2%D8%A8_%D8%A7%D9%84%D9%84%D9%87?src=hash">#حزب_الله</a>⁩ يشارك بكل قواته في ⁧<a href="https://twitter.com/hashtag/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7?src=hash">#سوريا</a>⁩ وهو الآن مستنزف نتيجة نقص عددي <br>يقوم بحشد مرتزقة من حزب الله العراق لدعم قواته في سوريا</p>&mdash; منشق عن حزب الله (@mahdi13203505) <a href="https://twitter.com/mahdi13203505/status/763023261345218560">٩ أغسطس، ٢٠١٦</a></blockquote><p class="story-details">
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</div>
<div class="hashtag col-12 mb-3">
<header class="left-content-header is-hashtag text-white p-2">
<h2 class="mb-0"><a class="d-block" href="/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC">هاش تاج</a></h2>
</header>
<ul class="p-0 w-100 list-unstyled mb-0">
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/183867/%D9%86%D8%B4%D8%B7%D8%A7%D8%A1-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D9%88%D9%86-%D9%8A%D8%B7%D9%84%D9%82%D9%88%D9%86-%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D8%B9%D9%84%D9%89-%D9%85%D9%88%D9%82%D8%B9-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1">
نشطاء عراقيون يطلقون هاشتاج &quot;#إغلاق_بغداد&quot; على موقع تويتر
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/183418/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D8%AD%D9%84%D8%A7%D9%84-%D9%84%D9%88-%D8%AD%D8%B1%D8%A7%D9%85-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%88%D9%86%D8%B4%D8%B7%D8%A7%D8%A1-%D9%8A%D8%B3%D8%A3%D9%84%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AC%D8%B9-%D8%B9%D9%86-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86">
هاشتاج &quot;#حلال_لو_حرام&quot; يتصدر تريند تويتر في العراق.. ونشطاء يسألون المراجع عن قتل المتظاهرين
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/182967/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D9%83%D9%84%D9%86%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%88%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7-%D8%A8%D8%B1%D8%A7">
هاشتاج #كلنا_العراق يتصدر تريند تويتر.. وإيران برا برا
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/181855/%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D8%AC-%D9%86%D8%B1%D9%81%D8%B6-%D8%AA%D9%81%D8%AA%D9%8A%D8%B4-%D8%A7%D9%84%D9%85%D9%88%D8%A8%D8%A7%D9%8A%D9%84-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">
هاشتاج &quot;#نرفض_تفتيش_الموبايل&quot; يتصدر تريند تويتر في العراق
</a></h3>
</li>
<li class="hashtag-item mb-3">
<h3 class="mb-0"><a href="/ar/Story/176563/%D9%84%D9%86-%D9%86%D9%84%D8%B9%D8%A8-%D8%A8%D8%BA%D9%8A%D8%B1-%D8%A7%D8%B1%D8%B6-%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9-%D9%87%D8%A7%D8%B4%D8%AA%D8%A7%D9%83-%D9%8A%D8%AD%D8%AA%D9%84-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D8%B1%D8%AF%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%8A%D9%81%D8%A7">
“لن نلعب بغير ارض البصرة”.. “هاشتاك” يحتل تويتر رداً على الفيفا
</a></h3>
</li>
</ul>
</div>
<div class="cat-news col-12 mb-3">
<header class="left-content-header text-white p-2">
<h2 class="mb-0"><a class="d-block" href="/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1">ديوان العشائر</a></h2>
</header>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/187024/%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5%D9%8A%D9%86-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D8%A8%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D9%81%D9%8A-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%B5%D8%AF%D8%B1" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/320191302451976660411.jpg" alt="نزاع عشائر" title="مقتل شخصين وإصابة أربعة بنزاع عشائري في مدينة الصدر">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/187024/%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5%D9%8A%D9%86-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D8%A8%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D9%81%D9%8A-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%B5%D8%AF%D8%B1">مقتل شخصين وإصابة أربعة بنزاع عشائري في مدينة الصدر</a>
</h3>
<span class='date'>19 كانون الثاني 2020 </span><span class='time'> 11:48 ص</span>
 </div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/186626/%D9%82%D8%AA%D9%8A%D9%84%D8%A7%D9%86-%D9%81%D9%8A-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%8A%D9%86-%D9%83%D8%A7%D9%86%D8%AA%D8%A7-%D8%AA%D8%B2%D9%88%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%A8%D9%88%D8%B1-%D8%A8%D8%A7%D9%84%D9%86%D8%AC%D9%81" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/1202011235840143463481.jpg" alt="IMG-20200111-WA0052" title="قتيلان في نزاع عشائري لعائلتين كانتا تزوران القبور بالنجف">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/186626/%D9%82%D8%AA%D9%8A%D9%84%D8%A7%D9%86-%D9%81%D9%8A-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%8A%D9%86-%D9%83%D8%A7%D9%86%D8%AA%D8%A7-%D8%AA%D8%B2%D9%88%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%A8%D9%88%D8%B1-%D8%A8%D8%A7%D9%84%D9%86%D8%AC%D9%81">قتيلان في نزاع عشائري لعائلتين كانتا تزوران القبور بالنجف</a>
</h3>
<span class='date'>11 كانون الثاني 2020 </span><span class='time'> 11:58 م</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/186256/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A3%D8%B1%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF%D8%A7%D9%86%D9%8A-%D9%85%D8%AA%D8%A3%D8%AB%D8%B1%D8%A7-%D8%A8%D8%AC%D8%B1%D8%A7%D8%AD%D9%87-%D8%AE%D9%84%D8%A7%D9%84-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B7%D9%81" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/1202069471581295943.jpg" alt="أركان المشهداني" title="وفاة الشيخ أركان المشهداني متأثراً بجراحه خلال عملية الخطف">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/186256/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A3%D8%B1%D9%83%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF%D8%A7%D9%86%D9%8A-%D9%85%D8%AA%D8%A3%D8%AB%D8%B1%D8%A7-%D8%A8%D8%AC%D8%B1%D8%A7%D8%AD%D9%87-%D8%AE%D9%84%D8%A7%D9%84-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B7%D9%81">وفاة الشيخ أركان المشهداني متأثراً بجراحه خلال عملية الخطف</a>
</h3>
<span class='date'>6 كانون الثاني 2020 </span><span class='time'> 09:47 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/185971/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AE%D8%AA%D8%B7%D8%A7%D9%81-%D8%B4%D9%8A%D8%AE-%D8%B9%D8%B4%D9%8A%D8%B1%D8%A9-%D9%82%D8%A8%D8%A7%D8%A6%D9%84-%D8%B3%D9%86%D9%8A%D8%A9-%D8%AA%D9%82%D8%B7%D8%B9-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82-%D8%A8%D9%8A%D9%86-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D9%88%D8%B5%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%AF%D9%8A%D9%86" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/12201931114328489896437.jpg" alt="قطع طريق" title="بعد اختطاف شيخ عشيرة.. قبائل سُنية تقطع الطريق بين بغداد وصلاح الدين">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/185971/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AE%D8%AA%D8%B7%D8%A7%D9%81-%D8%B4%D9%8A%D8%AE-%D8%B9%D8%B4%D9%8A%D8%B1%D8%A9-%D9%82%D8%A8%D8%A7%D8%A6%D9%84-%D8%B3%D9%86%D9%8A%D8%A9-%D8%AA%D9%82%D8%B7%D8%B9-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82-%D8%A8%D9%8A%D9%86-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D9%88%D8%B5%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%AF%D9%8A%D9%86">بعد اختطاف شيخ عشيرة.. قبائل سُنية تقطع الطريق بين بغداد وصلاح الدين</a>
</h3>
<span class='date'>31 كانون الأول 2019 </span><span class='time'> 11:43 ص</span>
</div>
</div>
<div class="cat-news-item row no-gutters mb-3">
<div class="col-auto img-small">
<a href="/ar/Story/184839/%D9%85%D9%82%D8%AA%D9%84-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-5-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D8%B9%D9%84%D9%89-%D8%AE%D9%84%D9%81%D9%8A%D8%A9-%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%D9%8A%D8%A9" class="">
<img class="img-fluid lazy" src="/App_Images/TBP-default-ar.jpg" data-src="https://img.thebaghdadpost.com/Content/Upload/small/10201810134631469463430.jpg" alt="نزاع عشائري" title="مقتل وإصابة 5 أشخاص على خلفية اندلاع نزاع عشائري في الديوانية">
</a>
</div>
<div class="col cat-news-headline">
<h3 class="mb-0">
<a class="d-block" href="/ar/Story/184839/%D9%85%D9%82%D8%AA%D9%84-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-5-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D8%B9%D9%84%D9%89-%D8%AE%D9%84%D9%81%D9%8A%D8%A9-%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9-%D9%86%D8%B2%D8%A7%D8%B9-%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86%D9%8A%D8%A9">مقتل وإصابة 5 أشخاص على خلفية اندلاع نزاع عشائري في الديوانية</a>
</h3>
<span class='date'>9 كانون الأول 2019 </span><span class='time'> 02:53 م</span>
</div>
</div>
</div>



<div class="social-box col-12 mb-3">
<header class="left-content-header p-2 mb-1">
تابعونا على الفيس بوك
</header>
<div class="fb-page mb-3" data-href="http://www.facebook.com/baghdadpostb/" data-tabs="timeline" data-width="370" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/baghdadpostb/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/baghdadpostb/">‎بغداد بوست +Baghdad Post‎</a></blockquote></div>
<header class="left-content-header p-2 mb-1">
تابعونا على تويتر
</header>
<a class="twitter-timeline" data-width="370" data-height="400" href="https://twitter.com/TheBaghdadPostA?ref_src=twsrc%5Etfw">Tweets by TheBaghdadPostA</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> 


<div class="B_AD mx-auto B_AD_details" id="B4">
</div>



</aside>
</div>
</div>
<footer class="position-relative">
<div class="container">
<div class="row no-gutters">
<div class="col-lg-4 col-sm-4 col footerLogo text-center d-flex flex-wrap justify-content-center align-content-between">
<a href="/" class="d-block w-100 text-center p-0">
<img class="img-fluid lazy" src="/App_Images/footerlogo-ar.png" alt="بغداد بوست - أخبار العراق - Iraq News" />
</a>
<div class="col-12 col-md-auto social-media justify-content-center d-flex flex-wrap mb-0 mb-md-2 px-0">
<a href="/ar/AllSiteMap" class="socialIco d-inline-flex justify-content-center align-items-center sitemap rounded-circle text-white" target="_blank" data-toggle="custTip" title="Site Map">
<i class="fa fa-sitemap" aria-hidden="true"></i>
</a>
<a href="/ar/rss" class="socialIco d-inline-flex justify-content-center align-items-center rss rounded-circle text-white" target="_blank" data-toggle="custTip" title="RSS">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/baghdad.post/" class="socialIco d-inline-flex justify-content-center align-items-center instagram rounded-circle text-white" target="_blank" data-toggle="custTip" title="Instagram">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://plus.google.com/+Thebaghdadpost" class="socialIco d-inline-flex justify-content-center align-items-center google-plus rounded-circle text-white" target="_blank" data-toggle="custTip" title="Google+">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UC9thO7_21PQYKGxOxGobMwQ" class="socialIco d-inline-flex justify-content-center align-items-center youtube rounded-circle text-white" target="_blank" data-toggle="custTip" title="Youtube">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/baghdadpostarb" class="socialIco d-inline-flex justify-content-center align-items-center twitter rounded-circle text-white" target="_blank" data-toggle="custTip" title="Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/TheBaghdadPostEN" class="socialIco d-inline-flex justify-content-center align-items-center facebook rounded-circle text-white" target="_blank" data-toggle="custTip" title="Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-md col-8 footerInfo">
<div class="w-100 d-flex footermap">
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/3/%D8%B4%D8%A4%D9%88%D9%86-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9" class="d-block text-white nav-link p-0">شؤون سياسية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/12/%D8%B4%D8%A4%D9%88%D9%86-%D8%A3%D9%85%D9%86%D9%8A%D8%A9" class="d-block text-white nav-link p-0">شؤون أمنية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/4/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="d-block text-white nav-link p-0">صحافة عالمية</a></h2>
<h2 class="mb-2"><a href="/ar/Category/7/%D8%AA%D9%88%D9%83-%D8%B4%D9%88" class="d-block text-white nav-link p-0">توك شو</a></h2>
<h2 class="mb-2"><a href="/ar/Category/5/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1" class="d-block text-white nav-link p-0">حوارات وتقارير</a></h2>
</div>
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/8/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA" class="d-block text-white nav-link p-0">محليات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/6/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B4%D8%A7%D8%A6%D8%B1" class="d-block text-white nav-link p-0">ديوان العشائر</a></h2>
<h2 class="mb-2"><a href="/ar/Category/2/%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D8%AA" class="d-block text-white nav-link p-0">كتابات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="d-block text-white nav-link p-0">منوعات</a></h2>
<h2 class="mb-2"><a href="/ar/Category/10/%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7" class="d-block text-white nav-link p-0">سوشيال ميديا</a></h2>
</div>
<div class="dep col px-2 px-md-3">
<h2 class="mb-2"><a href="/ar/Category/11/%D8%B4%D8%A7%D8%B1%D9%83-%D8%A8%D9%88%D8%B3%D8%AA" class="d-block text-white nav-link p-0">شارك بوست</a></h2>
<h2 class="mb-2"><a href="/ar/Category/221/%D9%85%D9%8A%D8%AF%D9%8A%D8%A7" class="d-block text-white nav-link p-0">ميديا</a></h2>
<h2 class="mb-2"><a href="/ar/Category/13/%D9%87%D8%A7%D8%B4-%D8%AA%D8%A7%D8%AC" class="d-block text-white nav-link p-0">هاش تاج</a></h2>
</div>
</div>
</div>
<div class="col-lg-2 col-sm-2 col-12 siteMap d-none d-sm-block">
<span class="tfootr d-block pb-1 mb-2">للتواصل معنا</span>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/About-Us">من نحن</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/Contact-Us">اتصل بنا</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/Terms">سياسة الخصوصية</a>
</h2>
<h2 class="mb-1">
<a class="d-block text-white" href="/ar/ProfilePage">المحررين</a>
</h2>
<h2 class="mb-0">
<a class="d-block text-white" href="/ar/AdsMap">خريطة الإعلانات</a>
</h2>
</div>
</div>
</div>
</footer>
<script src="/Scripts/global.js"></script>
<script>
        $(function () {
            $('.navbar-light .navbar-nav .nav-link-' + 4).addClass('nav-link-active');
    });
    </script>
<script>
            $.post("https://graph.facebook.com", { id: "https://www.thebaghdadpost.com/ar/Story/187149/%D8%A7%D9%84%D8%B4%D9%87%D9%84%D8%A7%D8%A6%D9%8A-%D8%A3%D8%AE%D8%B7%D8%B1-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%8A%D9%86%D8%AC%D9%88-%D9%85%D9%86-%D9%85%D8%B5%D9%8A%D8%B1-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A", scrape: true }, function (data) { });
        var cult = "ar";
    </script>
<script>

    $.ajax({
        type: "POST",
        url: '/' + cul +'/Story/UpdatViewsnews?newid=' +187149,
        contentType: "html/text",
        dataType: "html",
        cache: false
    });

    </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script src="/Scripts/comments.js"></script>
<script src="/Scripts/story.js"></script>
<script>Imglazyload();</script>
<script>
    function AddComment(e) {


    e.preventDefault();
    var $this = $("#PostOpinionForm");
    try {

        e.preventDefault();

        //var $this = $(this);

        var Email = $("#PostOpinionForm").find("input[name='Email']").val();
        var filter = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;;




        var flag = 0;
        if (filter.test(Email) == false) {
            $('.erroricoEmail').show();

            flag = 1;

        }
        else {
            flag = 0;
            $('.erroricoEmail').hide();
        }

        if ($(this).find("input[name='UserName']").val() == '' || $('#Comment').val() == '' || $('#Email').val() == '' || flag == 1) {
            e.preventDefault();
            $('.erroricotxt').show();

        }

        else {

            var cult = "ar" ;
            $.ajax({
                url: '/' + cult + '/CreateComment',
                type: 'POST',
                data: $this.serialize(),
                success: function (result) {

                    if (result == "true") {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Your comment received and will review to publish</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">سوف نستقبل تعليقك ويتم نشره بعد مراجعته</div>');
                        }
                    }
                    else {
                        if (cult == 'en') {
                            $('#result').html('<div class="SuccessComment">Error occured during process</div>');
                        }
                        else {
                            $('#result').html('<div class="SuccessComment">شئ ما حدث خطأ</div>');
                        }

                    }
                }
            });
        }

    }
    catch (e) {
    }


}
</script>
</body>
</html> 